[Office 2003 Small Business] Affichage du CLUF

Le
vinci
Bonjour,
Je viens d'installer Office 2003 Small Business sur un Vista Pro.
Or, à chaque fois que je lance un des outils, il me demande d'accepter le
CLUF (ce que je fais évidemment à chaque fois).
Pourtant, le produit est activé
Vous avez une solution?

Merci !
vinci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Geo
Le #781784

Bonjour,
Je viens d'installer Office 2003 Small Business sur un Vista Pro.
Or, à chaque fois que je lance un des outils, il me demande d'accepter le CLUF (ce que
je fais évidemment à chaque fois).
Pourtant, le produit est activé...
Vous avez une solution?

Merci !
vinci


On en parlait hier soir encore sur le forum, voici la dernière version
:
Solution Fabrice N :
ça peut arriver si tu viens de l'installer et que tu démarre sous un
utilisateur qui n'a pas les droits administrateur.
Dans ce cas, démarre le poste en tant qu'administrateur, démarre une
des appli et accepte le cluf.
Ensuite, sous l'utilisateur, il ne te posera plus la question.

Si la solution de Fabrice ne marche pas voir
http://support.microsoft.com/kb/884202/en-us

Il y a une traduction automatique en français disponible.

Il y est dit qu'il faut accepter encore une fois le CLUF après la
modification, donc s'il repose la question ça ne veut pas dire que ça
n'a pas marché.

--
A+

vinci
Le #781543
"Geo" news:

Bonjour,
Je viens d'installer Office 2003 Small Business sur un Vista Pro.
Or, à chaque fois que je lance un des outils, il me demande d'accepter le
CLUF (ce que je fais évidemment à chaque fois).
Pourtant, le produit est activé...
Vous avez une solution?

Merci !
vinci


On en parlait hier soir encore sur le forum, voici la dernière version :
Solution Fabrice N :
ça peut arriver si tu viens de l'installer et que tu démarre sous un
utilisateur qui n'a pas les droits administrateur.
Dans ce cas, démarre le poste en tant qu'administrateur, démarre une des
appli et accepte le cluf.
Ensuite, sous l'utilisateur, il ne te posera plus la question.

Si la solution de Fabrice ne marche pas voir
http://support.microsoft.com/kb/884202/en-us

Il y a une traduction automatique en français disponible.

Il y est dit qu'il faut accepter encore une fois le CLUF après la
modification, donc s'il repose la question ça ne veut pas dire que ça n'a
pas marché.

--
A+




Merci beaucoup, la solution de Fabrice ne marchait pas, étant déja
administrateur, mais la solution du support a fonctionné ;)

Merci et bonne continuation!
vinci


Geo
Le #781542

"Geo" news:

Bonjour,
Je viens d'installer Office 2003 Small Business sur un Vista Pro.
Or, à chaque fois que je lance un des outils, il me demande d'accepter le CLUF (ce
que je fais évidemment à chaque fois).
Pourtant, le produit est activé...
Vous avez une solution?

Merci !
vinci


On en parlait hier soir encore sur le forum, voici la dernière version :
Solution Fabrice N :
ça peut arriver si tu viens de l'installer et que tu démarre sous un utilisateur qui
n'a pas les droits administrateur.
Dans ce cas, démarre le poste en tant qu'administrateur, démarre une des appli et
accepte le cluf.
Ensuite, sous l'utilisateur, il ne te posera plus la question.

Si la solution de Fabrice ne marche pas voir
http://support.microsoft.com/kb/884202/en-us

Il y a une traduction automatique en français disponible.

Il y est dit qu'il faut accepter encore une fois le CLUF après la
modification, donc s'il repose la question ça ne veut pas dire que ça n'a pas marché.

-- A+




Merci beaucoup, la solution de Fabrice ne marchait pas, étant déja administrateur, mais
la solution du support a fonctionné ;)

Merci et bonne continuation!
vinci


Merci à vous pour le retour.

--
A+



Publicité
Poster une réponse
Anonyme