office professional 2007 hybrid

Le
jpben
bonjour,

a chaque fois que j'ouvre une appli office pro 2007 j'ai ce message :
(meme si l'appli a deja ete ouverte dans la journée)

"veuillez patientez pendant que windows configure office professional hybrid
2007"


ce message apparait egalement lorsque je suis dans outlook, dans le
gestionnaire de contact pro : et que je navique des messagess, vers le
calendrier ou les contacts

cela devient fatiguant et non productif car l'attente dure parfois plusieurs
dizaines de secondes.

ma config : WINDOWS VISTA, Office professionnal 2007 logiciels originaux
OEM livrés sur une config DELL recente (Septembre 2009)

a noter :
ce message apparait depuis une mise a jour récente
j'ai deja desinstallé completement office pro 2007, je l'ai reinstallé : le
message n'apparaissait plus mais avec les mises a jour de microsoft :
message a nouveau .

que faire ?
de quoi cela vient il : car ma version Office 2007 est bien une version pro
originale avec n° de serie et activation par internet

merci de vos reponses
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #20347641
c'est une "image" d'office,version OEM, installée ur ta machine
est-elle activée? à que niveau?
une p'tit message à Dell devrait résoudre le pb....

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"jpben" news:
bonjour,

a chaque fois que j'ouvre une appli office pro 2007 j'ai ce message :
(meme si l'appli a deja ete ouverte dans la journée)

"veuillez patientez pendant que windows configure office professional
hybrid
2007"


ce message apparait egalement lorsque je suis dans outlook, dans le
gestionnaire de contact pro : et que je navique des messagess, vers le
calendrier ou les contacts...

cela devient fatiguant et non productif car l'attente dure parfois
plusieurs
dizaines de secondes.

ma config : WINDOWS VISTA, Office professionnal 2007 logiciels originaux
OEM livrés sur une config DELL recente (Septembre 2009)

a noter :
ce message apparait depuis une mise a jour récente
j'ai deja desinstallé completement office pro 2007, je l'ai reinstallé :
le
message n'apparaissait plus mais avec les mises a jour de microsoft :
message a nouveau .

que faire ?
de quoi cela vient il : car ma version Office 2007 est bien une version
pro
originale avec n° de serie et activation par internet

merci de vos reponses



Publicité
Poster une réponse
Anonyme