On me demande de nouveau un code

Le
Bruno
Bonjour,

J'ai acquis une licence de Vista Home Premium fin janvier et lai activé.

Hier, je trouve un désagréable message disant que je dois activer ma licence
Vista. Je rentre ma clé à nouveau pour recevoir un message disant ma clé est
déjà utilisé.

Je suis extremement en colère car je ne vois pas pourquoi?? J'ai cherché des
solution et l'on m'indique que l'unique solution est de racheter une nouvelle
licence! J'ai dépensé 339 € fin janvier, ce n'est pas pour reffaire cela
maintenant.

De plus, je n'ai plus le droit au support gratuit en ligne, et payer 63€
pour que l'on me dise qu'il faille que je rachète une licence, je trouve ça
cher payer.

Merci pour toute aide possible et bonne soirée.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Coucou à toutes et à tous
Le #135588
Bonsoir !

Appelez Microsoft et expliquez votre problème. si vous êtes dans votre
droit, cela devrait se régler sans problème. Le support n'a rien à voir
là-dedans ; c'est autre chose.

Ici : http://www.microsoft.com/france/core/contacteznous/

--
Cordialement

=========== Jean-Jacques V.
M.V.P. Microsoft
Bruno
Le #135585
Merci, si c'est aussi simple dans ce cas je le ferai dès demain matin.
Bonne soirée!


Bonsoir !

Appelez Microsoft et expliquez votre problème. si vous êtes dans votre
droit, cela devrait se régler sans problème. Le support n'a rien à voir
là-dedans ; c'est autre chose.

Ici : http://www.microsoft.com/france/core/contacteznous/

--
Cordialement

=========== > Jean-Jacques V.
M.V.P. Microsoft





O.B. [MVP]
Le #135465
bonjour Bruno,

Dans le news Bruno tapote :
Merci, si c'est aussi simple dans ce cas je le ferai dès demain matin.
si le Vista ne veux pas tout simplement se réactiver par internet appelez le

service d'enregistrement de licence de Microsoft : c'est un n° vert donc
gratuits

j'ai eu un cas ou il a fallut faire une manip avant pour corriger un
problème mais je ne me souvient plus laquelle, je lavais trouvée par rapport
a une erreur dans le gestionnaire d'événement

--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)

Bruno
Le #135460
Merci pour vos réponse, le problème à été reglé finalement via l'activation
téléphonique.
La cause du problème, à bonne entendeur, serait due à la mise à jour des
drivers de ma carte mère Asus par Vista qui aurait fait sauter la licence.
C'est la seule explication que j'ai pu trouver et je dois avourer que si
c'est le cas, ç ne m'enchante guère. Mais bon, l'essentiel est là, mon Vista
remarche!

Bonne journée à toutes & à tous!


bonjour Bruno,

Dans le news Bruno tapote :
Merci, si c'est aussi simple dans ce cas je le ferai dès demain matin.
si le Vista ne veux pas tout simplement se réactiver par internet appelez le

service d'enregistrement de licence de Microsoft : c'est un n° vert donc
gratuits

j'ai eu un cas ou il a fallut faire une manip avant pour corriger un
problème mais je ne me souvient plus laquelle, je lavais trouvée par rapport
a une erreur dans le gestionnaire d'événement

--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)






Coucou à toutes et à tous
Le #135339
Bonjour !

Merci pour vos réponse, le problème à été reglé finalement via l'activation
téléphonique.


Alors tout va bien ! Merci du retour. :-)

--
Cordialement

=========== Jean-Jacques V.
M.V.P. Microsoft

~Jean-Marc~ [MVP]
Le #135203
Salut Bruno,
tu nous disais :
Merci pour vos réponse, le problème à été reglé finalement via
l'activation téléphonique.
La cause du problème, à bonne entendeur, serait due à la mise à jour
des drivers de ma carte mère Asus par Vista qui aurait fait sauter la
licence. C'est la seule explication que j'ai pu trouver et je dois
avourer que si c'est le cas, ç ne m'enchante guère. Mais bon,
l'essentiel est là, mon Vista remarche!


Un peu tardivement, je signale que j'ai eu le même cas, réglé
également par activation téléphonique, suite à la mise à jour
du chipset NVIDIA de ma carte ASUS.

J'ai installé le pilote NForce4 :
http://www.nvidia.com/object/nforce4_amd_winvista32_15.00.html

Et n'ai plus eu de soucis.

@+

--
~Jean-Marc~ MVP Shell/User Fr
( Vista x86 Ultimate )
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -

Publicité
Poster une réponse
Anonyme