[Opera] Zimbra mode avancé ne fonctionne pas

Le
Tr
Bonjour à tous,

j'au un compte chez free dont j'ai migré la bal sous zimbra.
lorsque je choisis l'interface avancée (mode ajax qu'ils disent) en
gros rien ne marche, pas de menu à gauche pour mes dossiers de mail
etc.

est-ce que qu'elqu'un connait ce problème et a une petite solution?

merci d'avance.

--
Rien n'est impossible. (Etat d'esprit)
tranquille.xav@free.fr
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
rm
Le #17600261
Le Tue, 21 Oct 2008 13:41:52 +0200, écrit:

Bonjour à tous,



Salut,

j'au un compte chez free dont j'ai migré la bal sous zimbra.
lorsque je choisis l'interface avancée (mode ajax qu'ils disent) en gros
rien ne marche, pas de menu à gauche pour mes dossiers de mail etc.

est-ce que qu'elqu'un connait ce problème et a une petite solution?



Quelles version d'Opera, plateforme, configuration (profil vierge ou archi
bricolé), s'il te plait ?

Je n'utilise pas de webmail "made in Zimbra" mais je me souviens qu'il y a
quelque temps le support d'Opera n'était pas une priorité de la part des
auteurs de ce système...
Tu as essayé, via ses "préférences site", de déguiser Opera en vulgaire IE
ou Firefox ?
Sinon voir les forums de support http://www.zimbra.com/forums/ des fois
qu'il y ait d'autres retours/remèdes.
Sur opera-fr, il n'y a qu'un retour d'expérience datant de juin indiquant
qu'il fallait se cantonner au mode "standard"...
http://www.opera-fr.com/forum/viewtopic.php?id$28

@+
--
rm - Using Opera's e-mail client: http://www.opera.com/mail/
Tr
Le #17600551
*Ecrit* *par* *rm*:
Le Tue, 21 Oct 2008 13:41:52 +0200,



Bonjour à tous,





Salut,



j'au un compte chez free dont j'ai migré la bal sous zimbra.
lorsque je choisis l'interface avancée (mode ajax qu'ils disent) en
gros rien ne marche, pas de menu à gauche pour mes dossiers de mail
etc.

est-ce que qu'elqu'un connait ce problème et a une petite solution?





Quelles version d'Opera, plateforme, configuration (profil vierge ou
archi bricolé), s'il te plait ?



version dernière en date, mais prob depuis que j'ai migré ce compte
sous zimbra.
mon profil est vieux, mais rien de spécial, juste un thème téléchargé
de façon banale.
windows xp etc

Je n'utilise pas de webmail "made in Zimbra" mais je me souviens
qu'il y a quelque temps le support d'Opera n'était pas une priorité
de la part des auteurs de ce système...
Tu as essayé, via ses "préférences site", de déguiser Opera en
vulgaire IE ou Firefox ?
Sinon voir les forums de support http://www.zimbra.com/forums/ des
fois qu'il y ait d'autres retours/remèdes.
Sur opera-fr, il n'y a qu'un retour d'expérience datant de juin
indiquant qu'il fallait se cantonner au mode "standard"...
http://www.opera-fr.com/forum/viewtopic.php?id$28



oui, en mode standard ça colle en fait...
bon, je vais rester sous roundcube pour ce compte en atendant qu'ils
améliorent leur zimbra :-)
merci.

--
Haro sur la langue de bois! (Politique)

Publicité
Poster une réponse
Anonyme