[orange] désynchro-niques...

Le
Rémy
Bonsoir,

j'ai un problème avec ma connexion adsl orange depuis plusieurs semaines, et
je sais plus quoi faire.

la situation : ligne de 6700m, affaiblissement de 64db pas terrible, mais
j'ai du 640 k en moyenne depuis plusieurs semaines, le soir, a partir de
21h/22h (variable) mon modem (linksys) commence à me remonter des erreurs
(LOS?), ca patine puis ca deconnecte. apres, c'est tentative de synchro
pendant 2/3/4 heures sans succes.

puis, a partir de 0h00, miracle, ca repart ! j'ai fait verifier l'install
interne par FT, pas d'éclairage public s'éteignant à minuit, pas d'appareil
fonctionnant dans cet horaire, bref le mystere ah, des fois aussi ca
coupe à 12h pour revenir a partir de 14h !

apres plus de 90 euros depensé en hotline, recommandé vers orange sans
succes, en plus je suis engagé jusqu'au mois de novembre, bref je sais plus
quoi faire
une idée ?

merci

rémy
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
anneleguennec
Le #2660331
Rémy

apres plus de 90 euros depensé en hotline, recommandé vers orange sans
succes, en plus je suis engagé jusqu'au mois de novembre, bref je sais plus
quoi faire...
une idée ?


demander qu'on te prête un modem. Un copain, Wanadoo... à toi de voir.
J'ai un Olitec increvable qui me sert dès qu'on me signale le moindre
souci.
Un Netgear a fini par lâcher dans une zone où l'alim électrique n'est
pas des plus fiables. REgarde aussi ce qui fonctinne chez toi quand la
connexion vasouille.

Rémy
Le #2660261
"Anne" 1hvbf6e.68fsw6s9l1gN%
demander qu'on te prête un modem. Un copain, Wanadoo... à toi de voir.
J'ai un Olitec increvable qui me sert dès qu'on me signale le moindre
souci.


déja fait, j'ai usé tout le stock de modems du voisinage :o)

Un Netgear a fini par lâcher dans une zone où l'alim électrique n'est
pas des plus fiables. REgarde aussi ce qui fonctinne chez toi quand la
connexion vasouille.


ben le probleme, c'est que tout est arreté a cette heure la, rien de
redemarre a minuit...pfffff, quel casse-tete.

c'est quoi comme modele Olitec ? pt'et que le mien est trop sensible...

merci
rémy

anneleguennec
Le #2650871
Rémy

déja fait, j'ai usé tout le stock de modems du voisinage :o)


Pas glop :=((

Un Netgear a fini par lâcher dans une zone où l'alim électrique n'est
pas des plus fiables. REgarde aussi ce qui fonctinne chez toi quand la
connexion vasouille.


ben le probleme, c'est que tout est arreté a cette heure la, rien de
redemarre a minuit...pfffff, quel casse-tete.

c'est quoi comme modele Olitec ? pt'et que le mien est trop sensible...


Une antiquité : un routeur sx200, même pas airport, mais parfait pour
les tests.


Michel MARTIN
Le #2650791
Le Wed, 21 Mar 2007 00:24:18 +0100, Rémy a écrit dans

Bonsoir,

j'ai un problème avec ma connexion adsl orange depuis plusieurs semaines, et
je sais plus quoi faire.

la situation : ligne de 6700m, affaiblissement de 64db... pas terrible, mais
j'ai du 640 k en moyenne... depuis plusieurs semaines, le soir, a partir de
21h/22h (variable) mon modem (linksys) commence à me remonter des erreurs
(LOS?), ca patine puis ca deconnecte. apres, c'est tentative de synchro
pendant 2/3/4 heures sans succes.

puis, a partir de 0h00, miracle, ca repart ! j'ai fait verifier l'install
interne par FT, pas d'éclairage public s'éteignant à minuit, pas d'appareil
fonctionnant dans cet horaire, bref le mystere... ah, des fois aussi ca
coupe à 12h pour revenir a partir de 14h !

apres plus de 90 euros depensé en hotline, recommandé vers orange sans
succes, en plus je suis engagé jusqu'au mois de novembre, bref je sais plus
quoi faire...
une idée ?

merci

rémy



Bonsoir,
pour avoir eu une désynchronisation totale avec le routeur Netgear, et
pouvoir avoir la synchro avec le modem USB, j'ai eu moi aussi des doutes
sur FT.
Une question posée sur ce forum, et Nina m'a donné la solution miracle:
mettre à jour le driver.
Depuis, ça marche comme sur des roulettes.
Pourvu que ça dure :-))
Voir donc de ce côté là.
Amicalement, Michel
--
http://perso.netpratique.fr/michel.martin47/
http://martin.michel47.free.fr/

Rémy
Le #2650421
"Anne" 1hvcc2e.cocayp87v7zaN%

Merci Anne...
Rémy
Le #2650411
"Michel MARTIN" news: 14xcwjefl2a6j.2fludrdrswpr$
Bonsoir,


Bonjour,

pour avoir eu une désynchronisation totale avec le routeur Netgear, et
pouvoir avoir la synchro avec le modem USB, j'ai eu moi aussi des doutes
sur FT.


Bof, moi j'ai des doutes sur FT tout court, lol...

Une question posée sur ce forum, et Nina m'a donné la solution miracle:
mettre à jour le driver.


Pour moi niet, il est deja a jour et fonctionne sans probleme sur d'autres
lignes moins affaiblies.

Je présume que ma ligne est pourrie, yapluka revenir au RTC...

merci

rémy

anneleguennec
Le #2660191
Rémy
Pour moi niet, il est deja a jour et fonctionne sans probleme sur d'autres
lignes moins affaiblies.

Je présume que ma ligne est pourrie, yapluka revenir au RTC...


Déjà, avec ce que tu dis de ta ligne, exige de revenir à une connexion
de base, 512Mo, ça aide souvent à voir plus clair. Puis 1 Mo si tu
obtiens mieux. Mais j'ai un doute vu la longeur de la ligne et surtout
l'affaiblissement.

Jil S
Le #2660061
Rémy
Pour moi niet, il est deja a jour et fonctionne sans probleme sur d'autres
lignes moins affaiblies.

Je présume que ma ligne est pourrie, yapluka revenir au RTC...


Déjà, avec ce que tu dis de ta ligne, exige de revenir à une connexion
de base, 512Mo, ça aide souvent à voir plus clair. Puis 1 Mo si tu
obtiens mieux. Mais j'ai un doute vu la longeur de la ligne et surtout
l'affaiblissement.


il y a des lignes qui marchent avec du 71 db d'atténuation

et chez Orange tu peux même demander à être cablé en 128 kbs, ce qui
permettrai la synchro à 10kms

--
Jil S

merci de me parler avec douceur


Publicité
Poster une réponse
Anonyme