ordinateurs du réseau non visibles

Le
Dan
j'ai mis en place un réseau domestique
mes 2 PC sont bien visibles et connectés sur le mappage réseau détaillé

mais dans explorateur/réseau ; rien n'apparait !
j'ai balayé toutes les aides, les news, les comments, rien ne fonctionne.

pas moyen d'accéder d'un PC à l'autre
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Claude BELLAMY
Le #64145
"Dan" news:
j'ai mis en place un réseau domestique
mes 2 PC sont bien visibles et connectés sur le mappage réseau détaillé

mais dans explorateur/réseau ; rien n'apparait !
j'ai balayé toutes les aides, les news, les comments, rien ne fonctionne.

pas moyen d'accéder d'un PC à l'autre



Vérifie que les coupe-feu (de Windows ou de Window Live Obn Care si on l'a
installé) n'interdisent pas parcours réseau et partages !
C'est un gag classique...
Il y a 3 jours je me suis fait avoir comme un débutant avec une machine sous
Vista Intégrale dotée de Windows Live on care.
J'avais oublié que le coupe-feu de WLOC désactive celui de Windows (que
j'avais configuré correctement), or WLOC par défaut bloque tout partage
réseau, exploration , ...
Cela concerne les ports :
137/UDP
137/TCP
138/UDP
139/TCP
445/UDP
445/TCP
J'ai réautorisé tout çà, et j'ai pu à nouveau, depuis une autre machine,
faire un "NET VIEW \machine", partager des fichiers, ...


Et n'oublie pas de faire en sorte que le compte qui a ouvert une session sur
la machine "A" se retrouve à l'identique (= nom de compte + mot de passe)
dans la liste des comptes de la machine "B".

--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP]
http://www.bellamyjc.org ou http://jc.bellamy.free.fr

Dan
Le #59445
désolé, mais c'est pas ça : quand je configure mes réseaux, je désactive tous
les pare-feu. c'est donc pas eux qui me genent
en revanche, je ne sais pas de quoi tu parles avec les mots de passe ?

"Jean-Claude BELLAMY" wrote:

"Dan" news:
j'ai mis en place un réseau domestique
mes 2 PC sont bien visibles et connectés sur le mappage réseau détaillé

mais dans explorateur/réseau ; rien n'apparait !
j'ai balayé toutes les aides, les news, les comments, rien ne fonctionne.

pas moyen d'accéder d'un PC à l'autre



Vérifie que les coupe-feu (de Windows ou de Window Live Obn Care si on l'a
installé) n'interdisent pas parcours réseau et partages !
C'est un gag classique...
Il y a 3 jours je me suis fait avoir comme un débutant avec une machine sous
Vista Intégrale dotée de Windows Live on care.
J'avais oublié que le coupe-feu de WLOC désactive celui de Windows (que
j'avais configuré correctement), or WLOC par défaut bloque tout partage
réseau, exploration , ...
Cela concerne les ports :
137/UDP
137/TCP
138/UDP
139/TCP
445/UDP
445/TCP
J'ai réautorisé tout çà, et j'ai pu à nouveau, depuis une autre machine,
faire un "NET VIEW \machine", partager des fichiers, ...


Et n'oublie pas de faire en sorte que le compte qui a ouvert une session sur
la machine "A" se retrouve à l'identique (= nom de compte + mot de passe)
dans la liste des comptes de la machine "B".

--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP]
http://www.bellamyjc.org ou http://jc.bellamy.free.fr





Jean-Claude.Bellamy
Le #59444
"Dan" news:
désolé, mais c'est pas ça : quand je configure mes réseaux, je désactive
tous
les pare-feu. c'est donc pas eux qui me genent
en revanche, je ne sais pas de quoi tu parles avec les mots de passe ?


Tout simplement des mots de passe respectifs de chaque compte.


--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP]
http://www.bellamyjc.org ou http://jc.bellamy.free.fr

FreThi
Le #56373
Bonjour,
"Autre problème classique" que je rencontre régulièrement (mais avec des
machines en domaine)

aller dans lers propriétés de la carte réseau:control panel-network-click
droit sur la connexion réseau-tcpipV4-properties-advanced puis onglet "DNS"
Cocher Register this connection's adresses in DNS

A+

Frédéric

"Dan" news:
j'ai mis en place un réseau domestique
mes 2 PC sont bien visibles et connectés sur le mappage réseau détaillé

mais dans explorateur/réseau ; rien n'apparait !
j'ai balayé toutes les aides, les news, les comments, rien ne fonctionne.

pas moyen d'accéder d'un PC à l'autre


Publicité
Poster une réponse
Anonyme