Outlook 2000 -Message non visible-

Le
Frédéric
Bonjour à vous,
J'ai deja soumie mon probleme mais bon de l'eau a couler sous les pond
et je n'est pas eu d'explication. =)

Le probleme est simple, quand j'ecrit un email avec Outlook 2000 le
destinataire recoie mon email mais sans Texte. Assez etrange merci. =)
Surtout que ce n'est pas generalisé sur mon reseau et tout le monde utilise
le meme template.

En parlant de template nous utilisons un template HTML avec une entete,
un body et une signature comme papier a lettre. Le format des images sont en
.jpg et .gif

J'aimerais vraiment comprendre pourquoi.

Apres observation je peut voir le texte mais il est dans le code HTML. Donc
non visible pour l'utilisateur.

De mon cote dans mes elements envoyés j'ouvre le email et oupss !!! pas
plus de texte (disparut).

Mes ordinateur son sous Window 2000 et d'autre sur win XP et tout nous
utilisont Outlook 2000 (office 2000).

J'aimerais vraiment comprendre pourquoi ca fait ca. Une incompatibilité ??
un erreur dans le code HTML ???(je vous rappel que plusieur autre
utilisateur utilise ce template sans aucun problem).

Je vous remerci d'avance pour votre aide
Bonne journée a vous =)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JièL
Le #323468
Bonjour

Bonjour à vous,

Le probleme est simple, quand j'ecrit un email avec Outlook 2000 le
destinataire recoie mon email mais sans Texte. Assez etrange merci. =)


Simple ?! oui, admettons

Surtout que ce n'est pas generalisé sur mon reseau et tout le monde utilise
le meme template.


Ca devient drôle ;-)

En parlant de template ... nous utilisons un template HTML avec une entete,
un body et une signature comme papier a lettre. Le format des images sont en
.jpg et .gif


Le soucis c'est que vu de loin comme ça, ça ne nous donne pas grand
chose malheureusement

J'aimerais vraiment comprendre pourquoi.


C'est sur, mais bon...

Je vous remerci d'avance pour votre aide
Bonne journée a vous =)


Vous ne pouvez pas nous mettre un exemple sur cjoint.com et/ou le code
HTML ici peut-être

--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La NOUVELLE Faq Outlook est là : http://faq.outlook.free.fr/index.php
Les stats de CDO : http://faq.outlook.free.fr/cdo/

Frédéric
Le #323534
Bonjour M. Goubert.
J'aimerais tout dabord prendre le temps de vous remercier pour votre aide.
voici donc le code HTML du tempate utilisé comme papier a lettre d'un des
postes en problemes.

A titre d'information, j'ai 3 poste sur 20 a faire ce probleme.
Poste 01 = Windows 2000 SP4, Office 2000
Poste 02 = Windows XP Pro SP2, Office 2000
Poste 03 = Windows 2000 SP4, Office 2000

PS. Je vous envoie aussi une copie d'un des email en question.


<html>
<head>
<title>Nom de la Compagnie</title>
<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1">
<style type="text/css">
<!--
.adres {
font-family: Arial, Helvetica, sans-serif;
font-size: 12px;
font-style: normal;
font-weight: normal;
color: #666666;
text-decoration:none;
}
.cnt1 {
font-family: Verdana, Arial, Helvetica, sans-serif;
font-size: 12px;
color: #000000; word-wrap
}

.style3 {font-size: 14px}
.style6 {font-size: 14px}
.style7 {
font-size: 16px;
font-weight: bold;
font-style: italic;
margin-left: 15px;
}
.td {border:1px dotted #999999}
-->
</style>
</head>
<body bgcolor="#FFFFFF" leftmargin="0" topmargin="0" marginwidth="0"
marginheight="0">

<table id="Table_01" width="760" height="227" border="0" cellpadding="0"
cellspacing="0">
<tr>
<td colspan="3">
width="760" height="9" border="0"></a></td>
</tr>
<tr>
<td rowspan="2">
width="486" height="218" border="0"></a></td>
<td>
height="59" border="0"></a></td>
<td rowspan="2">
</tr>
<tr>
<td>
width="258" height="159" border="0"></a></td>
</tr>
</table>
<table width="760" border="0" cellspacing="0" cellpadding="0">
<tr>
<td valign="top" class="cnt1"><table width="100%" border="0"
cellspacing="10" cellpadding="10">
<tr>
<td class="cnt1"></td>
</tr>
</table>
</td>
</tr>
<tr>
<td height="20" valign="bottom" class="cnt1"><span class="style7">
<font face="Monotype Corsiva">Nom de la
personne</font></span></td>
</tr>
<tr>
<td><table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="98" align="center" valign="middle"><a
href="http://www.xxxxxxxxx.com"><img src="xxxxxxxxx1.jpg" width="98"
height="70" border="0"></a></td>
<td valign="middle">
<table width="100%" border="0" cellspacing="7" cellpadding="7">
<tr>
<td class="adres">Adresse<br>
Ville, Province, ZIP<br>
Telephone |
Fax<br>
</tr>
</table></td>
</tr>
</table></td>
</tr>
</table>

</body>
</html>


Merci encore
Frédéric


"JièL"
Bonjour

Bonjour à vous,

Le probleme est simple, quand j'ecrit un email avec Outlook 2000 le
destinataire recoie mon email mais sans Texte. Assez etrange merci. =)


Simple ?! oui, admettons

Surtout que ce n'est pas generalisé sur mon reseau et tout le monde
utilise le meme template.


Ca devient drôle ;-)

En parlant de template ... nous utilisons un template HTML avec une
entete, un body et une signature comme papier a lettre. Le format des
images sont en .jpg et .gif


Le soucis c'est que vu de loin comme ça, ça ne nous donne pas grand chose
malheureusement

J'aimerais vraiment comprendre pourquoi.


C'est sur, mais bon...

Je vous remerci d'avance pour votre aide
Bonne journée a vous =)


Vous ne pouvez pas nous mettre un exemple sur cjoint.com et/ou le code
HTML ici peut-être

--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La NOUVELLE Faq Outlook est là : http://faq.outlook.free.fr/index.php
Les stats de CDO : http://faq.outlook.free.fr/cdo/



Frédéric
Le #323533
Voici un exemple
http://cjoint.com/?doot2RTQiR

Frederic


"JièL"
Bonjour

Bonjour à vous,

Le probleme est simple, quand j'ecrit un email avec Outlook 2000 le
destinataire recoie mon email mais sans Texte. Assez etrange merci. =)


Simple ?! oui, admettons

Surtout que ce n'est pas generalisé sur mon reseau et tout le monde
utilise le meme template.


Ca devient drôle ;-)

En parlant de template ... nous utilisons un template HTML avec une
entete, un body et une signature comme papier a lettre. Le format des
images sont en .jpg et .gif


Le soucis c'est que vu de loin comme ça, ça ne nous donne pas grand chose
malheureusement

J'aimerais vraiment comprendre pourquoi.


C'est sur, mais bon...

Je vous remerci d'avance pour votre aide
Bonne journée a vous =)


Vous ne pouvez pas nous mettre un exemple sur cjoint.com et/ou le code
HTML ici peut-être

--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La NOUVELLE Faq Outlook est là : http://faq.outlook.free.fr/index.php
Les stats de CDO : http://faq.outlook.free.fr/cdo/



lavache
Le #323529
J'ai déjà eu ce problème.
dans Outlook faut que tu disent que ton éditeur de email html est Word ou
Outlook.
je ne me souviens plus du quel falais mettre mais essaye l'autre que ta pas,
Si sa peux aidé.

Sébas


"Frédéric" %
Bonjour à vous,
J'ai deja soumie mon probleme mais bon ... de l'eau a couler sous les pond
et je n'est pas eu d'explication. =)

Le probleme est simple, quand j'ecrit un email avec Outlook 2000 le
destinataire recoie mon email mais sans Texte. Assez etrange merci. =)
Surtout que ce n'est pas generalisé sur mon reseau et tout le monde
utilise le meme template.

En parlant de template ... nous utilisons un template HTML avec une
entete, un body et une signature comme papier a lettre. Le format des
images sont en .jpg et .gif

J'aimerais vraiment comprendre pourquoi.

Apres observation je peut voir le texte mais il est dans le code HTML.
Donc non visible pour l'utilisateur.

De mon cote dans mes elements envoyés ... j'ouvre le email et oupss !!!
pas plus de texte (disparut).

Mes ordinateur son sous Window 2000 et d'autre sur win XP et tout nous
utilisont Outlook 2000 (office 2000).

J'aimerais vraiment comprendre pourquoi ca fait ca. Une incompatibilité ??
un erreur dans le code HTML ???(je vous rappel que plusieur autre
utilisateur utilise ce template sans aucun problem).

Je vous remerci d'avance pour votre aide
Bonne journée a vous =)



JièL
Le #323505
Bonjoir

Bonjour M. Goubert.
J'aimerais tout dabord prendre le temps de vous remercier pour votre aide.


Merci, c'est sympa

voici donc le code HTML du tempate utilisé comme papier a lettre d'un des
postes en problemes.


Je n'y vois rien de particulier

A titre d'information, j'ai 3 poste sur 20 a faire ce probleme.
Poste 01 = Windows 2000 SP4, Office 2000
Poste 02 = Windows XP Pro SP2, Office 2000
Poste 03 = Windows 2000 SP4, Office 2000


Alors là... Mystère mystérieux !
Le SP3 est installé sur Office 2000 ?

Vous pouvez m'envoyer un mail d'un de ces postes à l'adresse
faq point ms point outlook arobas free point fr ?
Je voudrais bien voir le résultat du message

--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La NOUVELLE Faq Outlook est là : http://faq.outlook.free.fr/index.php
Les stats de CDO : http://faq.outlook.free.fr/cdo/

Frédéric
Le #323934
Merci Sebas, de ton aide aussi.
Mes setting sur tout les poste est a;
Envoyé dans le format : HTML
Et ma case utiliser Word comme editeur n'est pas coché
mais pourtant j'ai que quelqu poste qui on ce probleme

"lavache"
J'ai déjà eu ce problème.
dans Outlook faut que tu disent que ton éditeur de email html est Word ou
Outlook.
je ne me souviens plus du quel falais mettre mais essaye l'autre que ta
pas,
Si sa peux aidé.

Sébas


"Frédéric" %
Bonjour à vous,
J'ai deja soumie mon probleme mais bon ... de l'eau a couler sous les
pond et je n'est pas eu d'explication. =)

Le probleme est simple, quand j'ecrit un email avec Outlook 2000 le
destinataire recoie mon email mais sans Texte. Assez etrange merci. =)
Surtout que ce n'est pas generalisé sur mon reseau et tout le monde
utilise le meme template.

En parlant de template ... nous utilisons un template HTML avec une
entete, un body et une signature comme papier a lettre. Le format des
images sont en .jpg et .gif

J'aimerais vraiment comprendre pourquoi.

Apres observation je peut voir le texte mais il est dans le code HTML.
Donc non visible pour l'utilisateur.

De mon cote dans mes elements envoyés ... j'ouvre le email et oupss !!!
pas plus de texte (disparut).

Mes ordinateur son sous Window 2000 et d'autre sur win XP et tout nous
utilisont Outlook 2000 (office 2000).

J'aimerais vraiment comprendre pourquoi ca fait ca. Une incompatibilité
?? un erreur dans le code HTML ???(je vous rappel que plusieur autre
utilisateur utilise ce template sans aucun problem).

Je vous remerci d'avance pour votre aide
Bonne journée a vous =)







Frédéric
Le #323933
Re Bonjour M. Goubert,
Je vous est envoyé un email avec ce probleme.
Comme expliquer le texte va apparaitre seulement si tu clique sur repondre.

Bonne fin de journée
Frederic

"JièL"
Bonjoir

Bonjour M. Goubert.
J'aimerais tout dabord prendre le temps de vous remercier pour votre
aide.


Merci, c'est sympa

voici donc le code HTML du tempate utilisé comme papier a lettre d'un des
postes en problemes.


Je n'y vois rien de particulier

A titre d'information, j'ai 3 poste sur 20 a faire ce probleme.
Poste 01 = Windows 2000 SP4, Office 2000
Poste 02 = Windows XP Pro SP2, Office 2000
Poste 03 = Windows 2000 SP4, Office 2000


Alors là... Mystère mystérieux !
Le SP3 est installé sur Office 2000 ?

Vous pouvez m'envoyer un mail d'un de ces postes à l'adresse
faq point ms point outlook arobas free point fr ?
Je voudrais bien voir le résultat du message

--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La NOUVELLE Faq Outlook est là : http://faq.outlook.free.fr/index.php
Les stats de CDO : http://faq.outlook.free.fr/cdo/



Frédéric
Le #323932
Oups !! oui le SP3 est installé =)

"JièL"
Bonjoir

Bonjour M. Goubert.
J'aimerais tout dabord prendre le temps de vous remercier pour votre
aide.


Merci, c'est sympa

voici donc le code HTML du tempate utilisé comme papier a lettre d'un des
postes en problemes.


Je n'y vois rien de particulier

A titre d'information, j'ai 3 poste sur 20 a faire ce probleme.
Poste 01 = Windows 2000 SP4, Office 2000
Poste 02 = Windows XP Pro SP2, Office 2000
Poste 03 = Windows 2000 SP4, Office 2000


Alors là... Mystère mystérieux !
Le SP3 est installé sur Office 2000 ?

Vous pouvez m'envoyer un mail d'un de ces postes à l'adresse
faq point ms point outlook arobas free point fr ?
Je voudrais bien voir le résultat du message

--
JièL / Jean-Louis GOUBERT
Là bas mieux qu'en face ;-) http://forums.offices.free.fr/
La NOUVELLE Faq Outlook est là : http://faq.outlook.free.fr/index.php
Les stats de CDO : http://faq.outlook.free.fr/cdo/



lavache
Le #323931
Sur les poste qui font problème a tu essayé de mettre le crochet d'utiliser
Word?

"Frédéric"
Merci Sebas, de ton aide aussi.
Mes setting sur tout les poste est a;
Envoyé dans le format : HTML
Et ma case utiliser Word comme editeur n'est pas coché
mais pourtant j'ai que quelqu poste qui on ce probleme

"lavache"
J'ai déjà eu ce problème.
dans Outlook faut que tu disent que ton éditeur de email html est Word ou
Outlook.
je ne me souviens plus du quel falais mettre mais essaye l'autre que ta
pas,
Si sa peux aidé.

Sébas


"Frédéric" %
Bonjour à vous,
J'ai deja soumie mon probleme mais bon ... de l'eau a couler sous les
pond et je n'est pas eu d'explication. =)

Le probleme est simple, quand j'ecrit un email avec Outlook 2000 le
destinataire recoie mon email mais sans Texte. Assez etrange merci. =)
Surtout que ce n'est pas generalisé sur mon reseau et tout le monde
utilise le meme template.

En parlant de template ... nous utilisons un template HTML avec une
entete, un body et une signature comme papier a lettre. Le format des
images sont en .jpg et .gif

J'aimerais vraiment comprendre pourquoi.

Apres observation je peut voir le texte mais il est dans le code HTML.
Donc non visible pour l'utilisateur.

De mon cote dans mes elements envoyés ... j'ouvre le email et oupss !!!
pas plus de texte (disparut).

Mes ordinateur son sous Window 2000 et d'autre sur win XP et tout nous
utilisont Outlook 2000 (office 2000).

J'aimerais vraiment comprendre pourquoi ca fait ca. Une incompatibilité
?? un erreur dans le code HTML ???(je vous rappel que plusieur autre
utilisateur utilise ce template sans aucun problem).

Je vous remerci d'avance pour votre aide
Bonne journée a vous =)











Frédéric
Le #323930
Honnetement !!
Non, parceque tout mes postes de travail on la meme config et qu'il
fonctionnent bien. Mais suite a ton Post j'ai mise le crochet sur 1 des 3
poste en probleme. Le temps va me dire si ca arrange le probleme. =)

"lavache" eSZ$
Sur les poste qui font problème a tu essayé de mettre le crochet
d'utiliser Word?

"Frédéric"
Merci Sebas, de ton aide aussi.
Mes setting sur tout les poste est a;
Envoyé dans le format : HTML
Et ma case utiliser Word comme editeur n'est pas coché
mais pourtant j'ai que quelqu poste qui on ce probleme

"lavache"
J'ai déjà eu ce problème.
dans Outlook faut que tu disent que ton éditeur de email html est Word
ou Outlook.
je ne me souviens plus du quel falais mettre mais essaye l'autre que ta
pas,
Si sa peux aidé.

Sébas


"Frédéric" %
Bonjour à vous,
J'ai deja soumie mon probleme mais bon ... de l'eau a couler sous les
pond et je n'est pas eu d'explication. =)

Le probleme est simple, quand j'ecrit un email avec Outlook 2000 le
destinataire recoie mon email mais sans Texte. Assez etrange merci. =)
Surtout que ce n'est pas generalisé sur mon reseau et tout le monde
utilise le meme template.

En parlant de template ... nous utilisons un template HTML avec une
entete, un body et une signature comme papier a lettre. Le format des
images sont en .jpg et .gif

J'aimerais vraiment comprendre pourquoi.

Apres observation je peut voir le texte mais il est dans le code HTML.
Donc non visible pour l'utilisateur.

De mon cote dans mes elements envoyés ... j'ouvre le email et oupss !!!
pas plus de texte (disparut).

Mes ordinateur son sous Window 2000 et d'autre sur win XP et tout nous
utilisont Outlook 2000 (office 2000).

J'aimerais vraiment comprendre pourquoi ca fait ca. Une incompatibilité
?? un erreur dans le code HTML ???(je vous rappel que plusieur autre
utilisateur utilise ce template sans aucun problem).

Je vous remerci d'avance pour votre aide
Bonne journée a vous =)















Publicité
Poster une réponse
Anonyme