Outlook 2000 très lent avec les pièces jointes

Le
buddy
Bonjour,

Depuis le début de la semaine, certains usagers ont un problème intermittent
bizarre avec Outlook 2000 qui gèle lorsqu'on essaie d'ouvrir un email
contenant une pièce jointe, et ce pendant 20 à 50 secondes, et ce même si la
pièce jointe ne fait que quelques Ko. Comme nous sommes sur Exchange 2003,
nous avons testé sur OWA et l'accès est immédiat. Le seul moyen que j'ai
trouvé qui règle le problème, un redémarrage de la machine de l'usager!;
mais le problème peut revenir quelques heures voir quelques jours après.

Le problème survient sur des machines avec Windows 2000 ou Windows XP Pro et
Outlook 2000, nous n'avons pas encore eu ce problème sur les machines avec
Outlook 2003. Nous sommes branché sur un serveur Exchange 2003 qui est local
et tout semble bien fonctionner sur celui-ci (ressources utilisés et log).
Si quelqu'un a une idée de quoi pourrait dépendre le problème, je suis
preneur.

P.S. Aucun logiciel commun nouvellement installé avant l'apparition du
problème et l'antivirus avec gestion centralisé est à jour.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
SylCap
Le #324672
Bonjour,

Pas d'idées précises, une seule chose si ce n'est déjà fait, tu peux peut
être lancer un Office Update.



Bonjour,

Depuis le début de la semaine, certains usagers ont un problème intermittent
bizarre avec Outlook 2000 qui gèle lorsqu'on essaie d'ouvrir un email
contenant une pièce jointe, et ce pendant 20 à 50 secondes, et ce même si la
pièce jointe ne fait que quelques Ko. Comme nous sommes sur Exchange 2003,
nous avons testé sur OWA et l'accès est immédiat. Le seul moyen que j'ai
trouvé qui règle le problème, un redémarrage de la machine de l'usager!;
mais le problème peut revenir quelques heures voir quelques jours après.

Le problème survient sur des machines avec Windows 2000 ou Windows XP Pro et
Outlook 2000, nous n'avons pas encore eu ce problème sur les machines avec
Outlook 2003. Nous sommes branché sur un serveur Exchange 2003 qui est local
et tout semble bien fonctionner sur celui-ci (ressources utilisés et log).
Si quelqu'un a une idée de quoi pourrait dépendre le problème, je suis
preneur.

P.S. Aucun logiciel commun nouvellement installé avant l'apparition du
problème et l'antivirus avec gestion centralisé est à jour.





pet
Le #8115721
Vérifiez que le fichier .pst n'est pas trop lourd. Dans le raccoursis de outlook, clic droit sur "outlook aujourd'hui" et fait propriété et «taille du dossier». Il ne devrait pas être plus que 250Mo
Publicité
Poster une réponse
Anonyme