outlook 2010

Le
CIBDI_SARL
apres deployement outlook 2010 sur l'ensemble des stations de travail (XP/
Vista/ Seven (32 et 64)), il apparait un bug récurrant le telechargement des
nouveaux messages s'interompt à 2% de la fin et le module de ferneture ne
fonctionne pas; sous Seven le reboot et obligatoire !

si quelqu'un a plus d'information sur ce probléme merci de n'en informer.
--
LAa recherche perpetuelle et une avance pour notre clientel privee et
professionnelle alors oeuvrons ensemble pour faire avancer et partager
notre savoir.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jpforestier
Le #20735431
N'est-ce pas une erreur de déployer une version Bêta ?
"CIBDI_SARL" de news:
apres deployement outlook 2010 sur l'ensemble des stations de travail (XP/
Vista/ Seven (32 et 64)), il apparait un bug récurrant le telechargement
des
nouveaux messages s'interompt à 2% de la fin et le module de ferneture ne
fonctionne pas; sous Seven le reboot et obligatoire !

si quelqu'un a plus d'information sur ce probléme merci de n'en informer.
--
LAa recherche perpetuelle et une avance pour notre clientel privee et
professionnelle... alors oeuvrons ensemble pour faire avancer et partager
notre savoir.


Oliver One
Le #20735421
Bonjour ou bonsoir à jpforestier qui dans son message précédent a écrit
:
N'est-ce pas une erreur de déployer une version Bêta ?



En voila une bonne question !

--
Patience et longueur de temps font plus que force ni que rage
------------------------------
Olivier
Publicité
Poster une réponse
Anonyme