Outlook connector sous Outlook2003

Le
padischah132
Bonjour, j'ai téléchargé Outlook connector et l'ai utilisé avec un compte
hotmail sans problème pendant plusieurs semaines. Evènement récent, je ne
peux plus collecter les messages hotmail, l'état du serveur est toujours sur
"connexion en cours" et les messages présents sur mon compte hotmail ne sont
pas chargés dans outlook. J'ai désinstallé et réinstallé outlook Conector
sans amélioration. Quelqu'un a-t-il ce problème et l''a-t-il résolu ? Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #7008921
Bonjour, soir, padischah132,

[je supprime les lignes qui ne sont pas indispensables à la
compréhension de la question].

Bonjour, j'ai téléchargé Outlook connector et l'ai utilisé avec un
compte hotmail sans problème pendant plusieurs semaines. Evènement
récent, je ne peux plus collecter les messages hotmail, l'état du
serveur est toujours sur "connexion en cours" et les messages


Il y a peut-être la solution dans la kb de Crosoft :

http://support.microsoft.com/search/default.aspx?mode=r&query=connector%20outlook&catalog=LCID%3d1036&1036comm=1&1036mt=1&spid=global&range=1-109

--

Cordialement.
Jacques

padischah132
Le #7029221
Bonsoir,
merci pour l'info, mais rien ne semble correpondre à mon problème, le
gestionnaore de compléments semble ok avec outlook connector installé. Je ne
comprends pas ce qui s'est passé pour faire en sorte que l'état du serveur
reste bloqué à connexion en cours.... Une autre solution ? Merci


"J. K." a écrit :

Bonjour, soir, padischah132,

[je supprime les lignes qui ne sont pas indispensables à la
compréhension de la question].

> Bonjour, j'ai téléchargé Outlook connector et l'ai utilisé avec un
> compte hotmail sans problème pendant plusieurs semaines. Evènement
> récent, je ne peux plus collecter les messages hotmail, l'état du
> serveur est toujours sur "connexion en cours" et les messages

Il y a peut-être la solution dans la kb de Crosoft :

http://support.microsoft.com/search/default.aspx?mode=r&query=connector%20outlook&catalog=LCID%3d1036&1036comm=1&1036mt=1&spid=global&range=1-109

--

Cordialement.
Jacques





Christophe Mathon
Le #7046911
Bonjour padischah132,

Est ce que tu peut m'en dir plus sur ton systeme:
Est ce que tu a un Firewall?
Version de windows ?
Est ce que les autre compte marche ?
Si tu attend, est ce que tu a un message d'erreur? Est ce que outlook
freeze?

Christophe Mathon

"padischah132" news:
Bonsoir,
merci pour l'info, mais rien ne semble correpondre à mon problème, le
gestionnaore de compléments semble ok avec outlook connector installé. Je
ne
comprends pas ce qui s'est passé pour faire en sorte que l'état du
serveur
reste bloqué à connexion en cours.... Une autre solution ? Merci


"J. K." a écrit :

Bonjour, soir, padischah132,

[je supprime les lignes qui ne sont pas indispensables à la
compréhension de la question].

> Bonjour, j'ai téléchargé Outlook connector et l'ai utilisé avec un
> compte hotmail sans problème pendant plusieurs semaines. Evènement
> récent, je ne peux plus collecter les messages hotmail, l'état du
> serveur est toujours sur "connexion en cours" et les messages

Il y a peut-être la solution dans la kb de Crosoft :

http://support.microsoft.com/search/default.aspx?mode=r&query=connector%20outlook&catalog=LCID%3d1036&1036comm=1&1036mt=1&spid=global&range=1-109

--

Cordialement.
Jacques







padischah132
Le #7061571
Bonjour,
les informations :
firewall Zone Alarm
XP SP3
Testé sur un autre compte hotmail, connector fonctionne normalement
Merci de votre aide

"Christophe Mathon" a écrit :

Bonjour padischah132,

Est ce que tu peut m'en dir plus sur ton systeme:
Est ce que tu a un Firewall?
Version de windows ?
Est ce que les autre compte marche ?
Si tu attend, est ce que tu a un message d'erreur? Est ce que outlook
freeze?

Christophe Mathon

"padischah132" news:
> Bonsoir,
> merci pour l'info, mais rien ne semble correpondre à mon problème, le
> gestionnaore de compléments semble ok avec outlook connector installé. Je
> ne
> comprends pas ce qui s'est passé pour faire en sorte que l'état du
> serveur
> reste bloqué à connexion en cours.... Une autre solution ? Merci
>
>
> "J. K." a écrit :
>
>> Bonjour, soir, padischah132,
>>
>> [je supprime les lignes qui ne sont pas indispensables à la
>> compréhension de la question].
>>
>> > Bonjour, j'ai téléchargé Outlook connector et l'ai utilisé avec un
>> > compte hotmail sans problème pendant plusieurs semaines. Evènement
>> > récent, je ne peux plus collecter les messages hotmail, l'état du
>> > serveur est toujours sur "connexion en cours" et les messages
>>
>> Il y a peut-être la solution dans la kb de Crosoft :
>>
>> http://support.microsoft.com/search/default.aspx?mode=r&query=connector%20outlook&catalog=LCID%3d1036&1036comm=1&1036mt=1&spid=global&range=1-109
>>
>> --
>>
>> Cordialement.
>> Jacques
>>
>>
>>





padischah132
Le #7083321
Bonjour, si effectivement connector fonctionne avec un autre compte Hotmail,
peut être y-a-t-il un problème de paramétrage ... mais je ne vois pas lequel.
Merci si vous pouvez m'apporter une réponse

"padischah132" a écrit :

Bonjour,
les informations :
firewall Zone Alarm
XP SP3
Testé sur un autre compte hotmail, connector fonctionne normalement
Merci de votre aide

"Christophe Mathon" a écrit :

> Bonjour padischah132,
>
> Est ce que tu peut m'en dir plus sur ton systeme:
> Est ce que tu a un Firewall?
> Version de windows ?
> Est ce que les autre compte marche ?
> Si tu attend, est ce que tu a un message d'erreur? Est ce que outlook
> freeze?
>
> Christophe Mathon
>
> "padischah132" > news:
> > Bonsoir,
> > merci pour l'info, mais rien ne semble correpondre à mon problème, le
> > gestionnaore de compléments semble ok avec outlook connector installé. Je
> > ne
> > comprends pas ce qui s'est passé pour faire en sorte que l'état du
> > serveur
> > reste bloqué à connexion en cours.... Une autre solution ? Merci
> >
> >
> > "J. K." a écrit :
> >
> >> Bonjour, soir, padischah132,
> >>
> >> [je supprime les lignes qui ne sont pas indispensables à la
> >> compréhension de la question].
> >>
> >> > Bonjour, j'ai téléchargé Outlook connector et l'ai utilisé avec un
> >> > compte hotmail sans problème pendant plusieurs semaines. Evènement
> >> > récent, je ne peux plus collecter les messages hotmail, l'état du
> >> > serveur est toujours sur "connexion en cours" et les messages
> >>
> >> Il y a peut-être la solution dans la kb de Crosoft :
> >>
> >> http://support.microsoft.com/search/default.aspx?mode=r&query=connector%20outlook&catalog=LCID%3d1036&1036comm=1&1036mt=1&spid=global&range=1-109
> >>
> >> --
> >>
> >> Cordialement.
> >> Jacques
> >>
> >>
> >>
>
>
>


msnews.microsoft.com
Le #7085731
Bonjour padischah132,

L'auter compte que tua tester, tu la mi dans le meme profile?
Si tu cree un nouveau profile outlook, avec juste ton compte Hotmail dedans,
est ce que tu a le meme probleme?
A tu essayer sur un auter compte windows/ un autre ordinateur?

J'essaye en fait de determinier si c'est un probleme de outlook connector,
ton compte Hotmail ou ton pc.

Christophe mathon

"padischah132" news:
Bonjour, si effectivement connector fonctionne avec un autre compte
Hotmail,
peut être y-a-t-il un problème de paramétrage ... mais je ne vois pas
lequel.
Merci si vous pouvez m'apporter une réponse

"padischah132" a écrit :

Bonjour,
les informations :
firewall Zone Alarm
XP SP3
Testé sur un autre compte hotmail, connector fonctionne normalement
Merci de votre aide

"Christophe Mathon" a écrit :

> Bonjour padischah132,
>
> Est ce que tu peut m'en dir plus sur ton systeme:
> Est ce que tu a un Firewall?
> Version de windows ?
> Est ce que les autre compte marche ?
> Si tu attend, est ce que tu a un message d'erreur? Est ce que
> outlook
> freeze?
>
> Christophe Mathon
>
> "padischah132" > message
> news:
> > Bonsoir,
> > merci pour l'info, mais rien ne semble correpondre à mon problème, le
> > gestionnaore de compléments semble ok avec outlook connector
> > installé. Je
> > ne
> > comprends pas ce qui s'est passé pour faire en sorte que l'état du
> > serveur
> > reste bloqué à connexion en cours.... Une autre solution ? Merci
> >
> >
> > "J. K." a écrit :
> >
> >> Bonjour, soir, padischah132,
> >>
> >> [je supprime les lignes qui ne sont pas indispensables à la
> >> compréhension de la question].
> >>
> >> > Bonjour, j'ai téléchargé Outlook connector et l'ai utilisé avec un
> >> > compte hotmail sans problème pendant plusieurs semaines. Evènement
> >> > récent, je ne peux plus collecter les messages hotmail, l'état du
> >> > serveur est toujours sur "connexion en cours" et les messages
> >>
> >> Il y a peut-être la solution dans la kb de Crosoft :
> >>
> >> http://support.microsoft.com/search/default.aspx?mode=r&query=connector%20outlook&catalog=LCID%3d1036&1036comm=1&1036mt=1&spid=global&range=1-109
> >>
> >> --
> >>
> >> Cordialement.
> >> Jacques
> >>
> >>
> >>
>
>
>




padischah132
Le #8284681
Bonsoir, je ne saisis pas toute la question, mais pour tester connector avec
un autre compte hotmail, j'ai juste rajouter ce compte via le menu "Outlook
Connector" d'outlook 2003, l'éancien compte étant lui aussi présent. Le
nouveau a très bine fonctionné et l'ancien continue d'afficher "connection en
cours" sans que ça bloque outlook. En revanche j'ai l'information sur
l'espace de stockage utlisé... Autre info qui peut être utile (?) lorque
j'ouvre outllook 2003 et le calendrier associé la première fois, le menu
"outlook connector"apparaît bien dans la barre des menus. Si je ferme
uniquement outlook (pas le calendrier) à la réouverture d'outlook, le menu
"outlook connector" n'apparaît plus Je ne pense qu'il y ait une relation
entre ces deux problèmes. Encore merci de m'aider à trouver la solution.

"msnews.microsoft.com" a écrit :

Bonjour padischah132,

L'auter compte que tua tester, tu la mi dans le meme profile?
Si tu cree un nouveau profile outlook, avec juste ton compte Hotmail dedans,
est ce que tu a le meme probleme?
A tu essayer sur un auter compte windows/ un autre ordinateur?

J'essaye en fait de determinier si c'est un probleme de outlook connector,
ton compte Hotmail ou ton pc.

Christophe mathon

"padischah132" news:
> Bonjour, si effectivement connector fonctionne avec un autre compte
> Hotmail,
> peut être y-a-t-il un problème de paramétrage ... mais je ne vois pas
> lequel.
> Merci si vous pouvez m'apporter une réponse
>
> "padischah132" a écrit :
>
>> Bonjour,
>> les informations :
>> firewall Zone Alarm
>> XP SP3
>> Testé sur un autre compte hotmail, connector fonctionne normalement
>> Merci de votre aide
>>
>> "Christophe Mathon" a écrit :
>>
>> > Bonjour padischah132,
>> >
>> > Est ce que tu peut m'en dir plus sur ton systeme:
>> > Est ce que tu a un Firewall?
>> > Version de windows ?
>> > Est ce que les autre compte marche ?
>> > Si tu attend, est ce que tu a un message d'erreur? Est ce que
>> > outlook
>> > freeze?
>> >
>> > Christophe Mathon
>> >
>> > "padischah132" >> > message
>> > news:
>> > > Bonsoir,
>> > > merci pour l'info, mais rien ne semble correpondre à mon problème, le
>> > > gestionnaore de compléments semble ok avec outlook connector
>> > > installé. Je
>> > > ne
>> > > comprends pas ce qui s'est passé pour faire en sorte que l'état du
>> > > serveur
>> > > reste bloqué à connexion en cours.... Une autre solution ? Merci
>> > >
>> > >
>> > > "J. K." a écrit :
>> > >
>> > >> Bonjour, soir, padischah132,
>> > >>
>> > >> [je supprime les lignes qui ne sont pas indispensables à la
>> > >> compréhension de la question].
>> > >>
>> > >> > Bonjour, j'ai téléchargé Outlook connector et l'ai utilisé avec un
>> > >> > compte hotmail sans problème pendant plusieurs semaines. Evènement
>> > >> > récent, je ne peux plus collecter les messages hotmail, l'état du
>> > >> > serveur est toujours sur "connexion en cours" et les messages
>> > >>
>> > >> Il y a peut-être la solution dans la kb de Crosoft :
>> > >>
>> > >> http://support.microsoft.com/search/default.aspx?mode=r&query=connector%20outlook&catalog=LCID%3d1036&1036comm=1&1036mt=1&spid=global&range=1-109
>> > >>
>> > >> --
>> > >>
>> > >> Cordialement.
>> > >> Jacques
>> > >>
>> > >>
>> > >>
>> >
>> >
>> >



Christophe Mathon
Le #9755611
Bonjour padischah132,

Regarde voir dans Le panneaux de control , tu a un icone "email".
La tu peut cree et parametrer un nouveau comtpe outlook.


--
Christophe Mathon
while(!(succeed=try()));


"padischah132" news:
Bonsoir, je ne saisis pas toute la question, mais pour tester connector
avec
un autre compte hotmail, j'ai juste rajouter ce compte via le menu
"Outlook
Connector" d'outlook 2003, l'éancien compte étant lui aussi présent. Le
nouveau a très bine fonctionné et l'ancien continue d'afficher "connection
en
cours" sans que ça bloque outlook. En revanche j'ai l'information sur
l'espace de stockage utlisé... Autre info qui peut être utile (?) lorque
j'ouvre outllook 2003 et le calendrier associé la première fois, le menu
"outlook connector"apparaît bien dans la barre des menus. Si je ferme
uniquement outlook (pas le calendrier) à la réouverture d'outlook, le menu
"outlook connector" n'apparaît plus Je ne pense qu'il y ait une relation
entre ces deux problèmes. Encore merci de m'aider à trouver la solution.

"msnews.microsoft.com" a écrit :

Bonjour padischah132,

L'auter compte que tua tester, tu la mi dans le meme profile?
Si tu cree un nouveau profile outlook, avec juste ton compte Hotmail
dedans,
est ce que tu a le meme probleme?
A tu essayer sur un auter compte windows/ un autre ordinateur?

J'essaye en fait de determinier si c'est un probleme de outlook
connector,
ton compte Hotmail ou ton pc.

Christophe mathon

"padischah132" news:
> Bonjour, si effectivement connector fonctionne avec un autre compte
> Hotmail,
> peut être y-a-t-il un problème de paramétrage ... mais je ne vois pas
> lequel.
> Merci si vous pouvez m'apporter une réponse
>
> "padischah132" a écrit :
>
>> Bonjour,
>> les informations :
>> firewall Zone Alarm
>> XP SP3
>> Testé sur un autre compte hotmail, connector fonctionne normalement
>> Merci de votre aide
>>
>> "Christophe Mathon" a écrit :
>>
>> > Bonjour padischah132,
>> >
>> > Est ce que tu peut m'en dir plus sur ton systeme:
>> > Est ce que tu a un Firewall?
>> > Version de windows ?
>> > Est ce que les autre compte marche ?
>> > Si tu attend, est ce que tu a un message d'erreur? Est ce que
>> > outlook
>> > freeze?
>> >
>> > Christophe Mathon
>> >
>> > "padischah132" >> > message
>> > news:
>> > > Bonsoir,
>> > > merci pour l'info, mais rien ne semble correpondre à mon problème,
>> > > le
>> > > gestionnaore de compléments semble ok avec outlook connector
>> > > installé. Je
>> > > ne
>> > > comprends pas ce qui s'est passé pour faire en sorte que l'état
>> > > du
>> > > serveur
>> > > reste bloqué à connexion en cours.... Une autre solution ? Merci
>> > >
>> > >
>> > > "J. K." a écrit :
>> > >
>> > >> Bonjour, soir, padischah132,
>> > >>
>> > >> [je supprime les lignes qui ne sont pas indispensables à la
>> > >> compréhension de la question].
>> > >>
>> > >> > Bonjour, j'ai téléchargé Outlook connector et l'ai utilisé avec
>> > >> > un
>> > >> > compte hotmail sans problème pendant plusieurs semaines.
>> > >> > Evènement
>> > >> > récent, je ne peux plus collecter les messages hotmail, l'état
>> > >> > du
>> > >> > serveur est toujours sur "connexion en cours" et les messages
>> > >>
>> > >> Il y a peut-être la solution dans la kb de Crosoft :
>> > >>
>> > >> http://support.microsoft.com/search/default.aspx?mode=r&query=connector%20outlook&catalog=LCID%3d1036&1036comm=1&1036mt=1&spid=global&range=1-109
>> > >>
>> > >> --
>> > >>
>> > >> Cordialement.
>> > >> Jacques
>> > >>
>> > >>
>> > >>
>> >
>> >
>> >





padischah132
Le #10857911
Bonjour,
je ne trouve pas ce que tu veux m'indiquer.. dans quel panneau de controle ?
Je vois qu'une autre personne a le même problème....
Merci si une solution peut fonctionner.

"Christophe Mathon" a écrit :

Bonjour padischah132,

Regarde voir dans Le panneaux de control , tu a un icone "email".
La tu peut cree et parametrer un nouveau comtpe outlook.


--
Christophe Mathon
while(!(succeed=try()));


"padischah132" news:
> Bonsoir, je ne saisis pas toute la question, mais pour tester connector
> avec
> un autre compte hotmail, j'ai juste rajouter ce compte via le menu
> "Outlook
> Connector" d'outlook 2003, l'éancien compte étant lui aussi présent. Le
> nouveau a très bine fonctionné et l'ancien continue d'afficher "connection
> en
> cours" sans que ça bloque outlook. En revanche j'ai l'information sur
> l'espace de stockage utlisé... Autre info qui peut être utile (?) lorque
> j'ouvre outllook 2003 et le calendrier associé la première fois, le menu
> "outlook connector"apparaît bien dans la barre des menus. Si je ferme
> uniquement outlook (pas le calendrier) à la réouverture d'outlook, le menu
> "outlook connector" n'apparaît plus Je ne pense qu'il y ait une relation
> entre ces deux problèmes. Encore merci de m'aider à trouver la solution.
>
> "msnews.microsoft.com" a écrit :
>
>> Bonjour padischah132,
>>
>> L'auter compte que tua tester, tu la mi dans le meme profile?
>> Si tu cree un nouveau profile outlook, avec juste ton compte Hotmail
>> dedans,
>> est ce que tu a le meme probleme?
>> A tu essayer sur un auter compte windows/ un autre ordinateur?
>>
>> J'essaye en fait de determinier si c'est un probleme de outlook
>> connector,
>> ton compte Hotmail ou ton pc.
>>
>> Christophe mathon
>>
>> "padischah132" >> news:
>> > Bonjour, si effectivement connector fonctionne avec un autre compte
>> > Hotmail,
>> > peut être y-a-t-il un problème de paramétrage ... mais je ne vois pas
>> > lequel.
>> > Merci si vous pouvez m'apporter une réponse
>> >
>> > "padischah132" a écrit :
>> >
>> >> Bonjour,
>> >> les informations :
>> >> firewall Zone Alarm
>> >> XP SP3
>> >> Testé sur un autre compte hotmail, connector fonctionne normalement
>> >> Merci de votre aide
>> >>
>> >> "Christophe Mathon" a écrit :
>> >>
>> >> > Bonjour padischah132,
>> >> >
>> >> > Est ce que tu peut m'en dir plus sur ton systeme:
>> >> > Est ce que tu a un Firewall?
>> >> > Version de windows ?
>> >> > Est ce que les autre compte marche ?
>> >> > Si tu attend, est ce que tu a un message d'erreur? Est ce que
>> >> > outlook
>> >> > freeze?
>> >> >
>> >> > Christophe Mathon
>> >> >
>> >> > "padischah132" >> >> > message
>> >> > news:
>> >> > > Bonsoir,
>> >> > > merci pour l'info, mais rien ne semble correpondre à mon problème,
>> >> > > le
>> >> > > gestionnaore de compléments semble ok avec outlook connector
>> >> > > installé. Je
>> >> > > ne
>> >> > > comprends pas ce qui s'est passé pour faire en sorte que l'état
>> >> > > du
>> >> > > serveur
>> >> > > reste bloqué à connexion en cours.... Une autre solution ? Merci
>> >> > >
>> >> > >
>> >> > > "J. K." a écrit :
>> >> > >
>> >> > >> Bonjour, soir, padischah132,
>> >> > >>
>> >> > >> [je supprime les lignes qui ne sont pas indispensables à la
>> >> > >> compréhension de la question].
>> >> > >>
>> >> > >> > Bonjour, j'ai téléchargé Outlook connector et l'ai utilisé avec
>> >> > >> > un
>> >> > >> > compte hotmail sans problème pendant plusieurs semaines.
>> >> > >> > Evènement
>> >> > >> > récent, je ne peux plus collecter les messages hotmail, l'état
>> >> > >> > du
>> >> > >> > serveur est toujours sur "connexion en cours" et les messages
>> >> > >>
>> >> > >> Il y a peut-être la solution dans la kb de Crosoft :
>> >> > >>
>> >> > >> http://support.microsoft.com/search/default.aspx?mode=r&query=connector%20outlook&catalog=LCID%3d1036&1036comm=1&1036mt=1&spid=global&range=1-109
>> >> > >>
>> >> > >> --
>> >> > >>
>> >> > >> Cordialement.
>> >> > >> Jacques
>> >> > >>
>> >> > >>
>> >> > >>
>> >> >
>> >> >
>> >> >
>>



padischah132
Le #11167621
Bonjour,
je vois que ce problème devient plus important pour plusieurs ........ n'y
aurait-il pas un pb avec le serveur hotmail ? faut-il paraméter son compte
hotmail ?
Microsoft devrait se pencher sur la question... Bonne journée

"padischah132" a écrit :

Bonjour,
je ne trouve pas ce que tu veux m'indiquer.. dans quel panneau de controle ?
Je vois qu'une autre personne a le même problème....
Merci si une solution peut fonctionner.

"Christophe Mathon" a écrit :

> Bonjour padischah132,
>
> Regarde voir dans Le panneaux de control , tu a un icone "email".
> La tu peut cree et parametrer un nouveau comtpe outlook.
>
>
> --
> Christophe Mathon
> while(!(succeed=try()));
>
>
> "padischah132" > news:
> > Bonsoir, je ne saisis pas toute la question, mais pour tester connector
> > avec
> > un autre compte hotmail, j'ai juste rajouter ce compte via le menu
> > "Outlook
> > Connector" d'outlook 2003, l'éancien compte étant lui aussi présent. Le
> > nouveau a très bine fonctionné et l'ancien continue d'afficher "connection
> > en
> > cours" sans que ça bloque outlook. En revanche j'ai l'information sur
> > l'espace de stockage utlisé... Autre info qui peut être utile (?) lorque
> > j'ouvre outllook 2003 et le calendrier associé la première fois, le menu
> > "outlook connector"apparaît bien dans la barre des menus. Si je ferme
> > uniquement outlook (pas le calendrier) à la réouverture d'outlook, le menu
> > "outlook connector" n'apparaît plus Je ne pense qu'il y ait une relation
> > entre ces deux problèmes. Encore merci de m'aider à trouver la solution.
> >
> > "msnews.microsoft.com" a écrit :
> >
> >> Bonjour padischah132,
> >>
> >> L'auter compte que tua tester, tu la mi dans le meme profile?
> >> Si tu cree un nouveau profile outlook, avec juste ton compte Hotmail
> >> dedans,
> >> est ce que tu a le meme probleme?
> >> A tu essayer sur un auter compte windows/ un autre ordinateur?
> >>
> >> J'essaye en fait de determinier si c'est un probleme de outlook
> >> connector,
> >> ton compte Hotmail ou ton pc.
> >>
> >> Christophe mathon
> >>
> >> "padischah132" > >> news:
> >> > Bonjour, si effectivement connector fonctionne avec un autre compte
> >> > Hotmail,
> >> > peut être y-a-t-il un problème de paramétrage ... mais je ne vois pas
> >> > lequel.
> >> > Merci si vous pouvez m'apporter une réponse
> >> >
> >> > "padischah132" a écrit :
> >> >
> >> >> Bonjour,
> >> >> les informations :
> >> >> firewall Zone Alarm
> >> >> XP SP3
> >> >> Testé sur un autre compte hotmail, connector fonctionne normalement
> >> >> Merci de votre aide
> >> >>
> >> >> "Christophe Mathon" a écrit :
> >> >>
> >> >> > Bonjour padischah132,
> >> >> >
> >> >> > Est ce que tu peut m'en dir plus sur ton systeme:
> >> >> > Est ce que tu a un Firewall?
> >> >> > Version de windows ?
> >> >> > Est ce que les autre compte marche ?
> >> >> > Si tu attend, est ce que tu a un message d'erreur? Est ce que
> >> >> > outlook
> >> >> > freeze?
> >> >> >
> >> >> > Christophe Mathon
> >> >> >
> >> >> > "padischah132" > >> >> > message
> >> >> > news:
> >> >> > > Bonsoir,
> >> >> > > merci pour l'info, mais rien ne semble correpondre à mon problème,
> >> >> > > le
> >> >> > > gestionnaore de compléments semble ok avec outlook connector
> >> >> > > installé. Je
> >> >> > > ne
> >> >> > > comprends pas ce qui s'est passé pour faire en sorte que l'état
> >> >> > > du
> >> >> > > serveur
> >> >> > > reste bloqué à connexion en cours.... Une autre solution ? Merci
> >> >> > >
> >> >> > >
> >> >> > > "J. K." a écrit :
> >> >> > >
> >> >> > >> Bonjour, soir, padischah132,
> >> >> > >>
> >> >> > >> [je supprime les lignes qui ne sont pas indispensables à la
> >> >> > >> compréhension de la question].
> >> >> > >>
> >> >> > >> > Bonjour, j'ai téléchargé Outlook connector et l'ai utilisé avec
> >> >> > >> > un
> >> >> > >> > compte hotmail sans problème pendant plusieurs semaines.
> >> >> > >> > Evènement
> >> >> > >> > récent, je ne peux plus collecter les messages hotmail, l'état
> >> >> > >> > du
> >> >> > >> > serveur est toujours sur "connexion en cours" et les messages
> >> >> > >>
> >> >> > >> Il y a peut-être la solution dans la kb de Crosoft :
> >> >> > >>
> >> >> > >> http://support.microsoft.com/search/default.aspx?mode=r&query=connector%20outlook&catalog=LCID%3d1036&1036comm=1&1036mt=1&spid=global&range=1-109
> >> >> > >>
> >> >> > >> --
> >> >> > >>
> >> >> > >> Cordialement.
> >> >> > >> Jacques
> >> >> > >>
> >> >> > >>
> >> >> > >>
> >> >> >
> >> >> >
> >> >> >
> >>
>


Publicité
Poster une réponse
Anonyme