outlook express a disparue du menu démarer ?

Le
sgb59000
Bonjour,

Dans le menu Démarrer/panneau de configuration/barre de tache/onglé menu
démarrer/personnaliser/onglet général/les cases afficher dans le menu
démarrer sont cochée (les case Internet et messagerie), la case Internet
contient Internet Explorer, mais la case messagerie est vide ? Pourtant dans
tous les programmes j’ai bien Outlook Express ainsi que Internet Explorer ?

Est-ce normal ?

Si cela ne l’ait pas comment réparer ?

Merci d’aider un novice dont les connaissances remonte à Windows 3.11 !


--
Sgb, Lille.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
j
Le #16487891
Bonjour à tous !

"sgb59000" a écrit dans le message
news:489983c2$0$869$

Bonjour,

Dans le menu Démarrer/panneau de configuration/barre de tache/onglé menu
démarrer/personnaliser/onglet général/les cases afficher dans le menu
démarrer sont cochée (les case Internet et messagerie), la case Internet
contient Internet Explorer, mais la case messagerie est vide ? Pourtant
dans tous les programmes j’ai bien Outlook Express ainsi que Internet
Explorer ?

Est-ce normal ?

Si cela ne l’ait pas comment réparer ?

Merci d’aider un novice dont les connaissances remonte à Windows 3.11 !



Puisque tu l'as ds Ts les programmes : y as-tu essayé le clic droit sur
OE --»
puis clic sur Ajouter au Menu Démarrer ??

et dis-ns :o)

--
« De la discussion ..jaillit la lumière .. »
Cdlt@+
http://support.microsoft.com/kb/835924/fr
sgb59000
Le #16488431
oui, j'ai fait. mais la case messagerie est toujours vide. c'est normal ?

d'autre part les apostrophes sont remplacée par des petits carrés, quelle
"iso" utiliser pour avoir des apostrophes correct ?

et le signe Euro est il bien imprimé ¤ ?

peut on utiliser Word pour envoyer des courriers électroniques en lieu et
place d'Outlook express ? Outlook express supprime les apostrophes, c'est
gênant.

La connexion TCP/IP est interrompue par le serveur (nordnet ?) C'est normal
avec une connexion adsl 2 méga ?


--
Sgb, Lille.
Suite a un AVC a l'age de 47 ans :
je suis Aphasique Léger (je parle en articulant)
je suis hémiplégique partiel
(je boite et je ne peux plus écrire de la mains droite).
J'ai toute ma tête mais la mémoire récente ce n'est pas ça.
J'ai parfois des difficultés à comprendre de longs textes.
Ex comptable.
A+
--
""

Bonjour à tous !

"sgb59000" a écrit dans le message
news:489983c2$0$869$

Bonjour,

Dans le menu Démarrer/panneau de configuration/barre de tache/onglé menu
démarrer/personnaliser/onglet général/les cases afficher dans le menu
démarrer sont cochée (les cases Internet et messagerie), la case Internet
contient Internet Explorer, mais la case messagerie est vide ? Pourtant
dans tous les programmes j’ai bien Outlook Express ainsi que Internet
Explorer ?

Est-ce normal ?

Si cela ne l’ait pas comment réparer ?

Merci d’aider un novice dont les connaissances remonte à Windows 3.11 !



Puisque tu l'as ds Ts les programmes : y as-tu essayé le clic droit sur
OE --»
puis clic sur Ajouter au Menu Démarrer ??

et dis-ns :o)

--
« De la discussion ..jaillit la lumière .. »
Cdlt@+
http://support.microsoft.com/kb/835924/fr




Jacquouille la Fripouille
Le #16488631
*Bonjour sgb59000*
Tu as pianoté sur ton clavier dans
Bonjour,

Dans le menu Démarrer/panneau de configuration/barre de tache/onglé
menu démarrer/personnaliser/onglet général/les cases afficher dans le
menu démarrer sont cochée (les case Internet et messagerie), la case
Internet contient Internet Explorer, mais la case messagerie est vide
? Pourtant dans tous les programmes j’ai bien Outlook Express ainsi
que Internet Explorer ?

Est-ce normal ?

Si cela ne l’ait pas comment réparer ?

Merci d’aider un novice dont les connaissances remonte à Windows 3.11
!




Tu aurais dû rester dans le même fil. Sinon, c'est vite le boxon.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
j
Le #16505351
re'

"sgb59000" a écrit dans le message
news:4899a5ff$0$941$

oui, j'ai fait. mais la case messagerie est toujours vide. c'est normal ?



?? l'essentiel n'est-il pas que le raccourci soit présent et opérationnel
ds la liste du menu Démarrer ??

d'autre part les apostrophes sont remplacée par des petits carrés, quelle
"iso" utiliser pour avoir des apostrophes correct ?

et le signe Euro est il bien imprimé ¤ ?



tu peux utiliser ce lien pour paramétrer tout OExpress --»

http://foleide.free.fr/prmoe.htm

= Latin9 ( iso) à mettre ( = ISO-8859-15)

peut on utiliser Word pour envoyer des courriers électroniques en lieu et
place d'Outlook express ? Outlook express supprime les apostrophes, c'est
gênant.



avec OE, si je regarde bien ton post ou ta signature l'aspostrophe ( au singulier) est bien là dans "j'ai fait " , "j'ai ... "
et
le sigle ¤ est correct lui aussi !

---»
allez .. zou --» il te faut paramètrer ton OE comme sur le lien donné

et dis-ns :o)

NB : tu mets apostrophes au pluriel --»
veux-tu parler des "guillemets " ???
http://fr.wikipedia.org/wiki/Apostrophe_(typographie)

--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
[
http://www.infos-du-net.com/actualite/dossiers/105-2-word-astuces-trucs.html
]
Publicité
Poster une réponse
Anonyme