outlook express

Le
ben
Bonsoir à tous,

avec outlook express et un fai appelé neuf, j'ai des problèmes depuis
quelques jours : je reçois les messages, mais je ne peux plus en envoyer,
message ci-dessous :

Échec de la connexion au serveur. Compte : 'pop.9online.fr', Serveur :
'smtp.9online.fr', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Erreur
de socket : 10060, Numéro d'erreur : 0x800CCC0E

Un appel à la hotline de Neuf m'a envoyé sur les roses, ils me disent que je
n'ai qu'à passer par l'onglet messagerie du portail neuf. Là, ça semble
marcher, mais je n'ai plus mon carnet d'adresses OE. et j'étais bien habitué
à Oulok express.
Sauriez-vous d'où ça vient et quoi faire ? j'ai sans arrêt supprimé et
recréé des comptes de messagerie avec l'onglet outils-comptes, sans
résultat. Mes diffrents codes et mots de psse sont bons, à priori, puisque
je reçois sans problème. Ce n'est qu'a l'envoie que tout reste bloqué dans
la boite d'envoi.

Je ne trouve rien sur les forums ni dans les FAQ que j'ai pu voir Y a
t-il une bonne âme pour me dire quoi faire ?
PS: de temps en temps dans mes essais j'ai eu aussi l'erreur 0x800CCC67.

Merci d'avance
BEN
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 7
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1241306
ben a écrit...

Bonsoir à tous,


Bonjour,

avec outlook express et un fai appelé neuf, j'ai des problèmes depuis
quelques jours : je reçois les messages, mais je ne peux plus en
envoyer, message ci-dessous :

Échec de la connexion au serveur. Compte : 'pop.9online.fr', Serveur :
'smtp.9online.fr', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non,
Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E

Un appel à la hotline de Neuf m'a envoyé sur les roses, ils me disent
que je n'ai qu'à passer par l'onglet messagerie du portail neuf.


Oui, c'est ce qu'ils répondent systématiquement.... et c'est leur façon de
botter en touche ! :-(

Là,
ça semble marcher, mais je n'ai plus mon carnet d'adresses OE. et
j'étais bien habitué à Oulok express.
Sauriez-vous d'où ça vient


Du serveur de Neuf qui est en rade.

et quoi faire ? j'ai sans arrêt supprimé
et recréé des comptes de messagerie avec l'onglet outils-comptes, sans
résultat.


Ça ne sert à rien, le problème est du côté du serveur de Neuf.

Mes diffrents codes et mots de psse sont bons, à priori,
puisque je reçois sans problème. Ce n'est qu'a l'envoie que tout
reste bloqué dans la boite d'envoi.

Je ne trouve rien sur les forums ni dans les FAQ que j'ai pu voir...


Mal cherché !! Mais faut aller sur le bon groupe ! ;-)
Le problème a été évoqué plusieurs fois ces temps-ci.
http://groups.google.fr/group/microsoft.public.fr.outlookexpress6/msg/b9df418d5c079e49?hl=fr&

Y a t-il une bonne âme pour me dire quoi faire ?


Vois dans le lien ci-dessus : utiliser une autre boîte ou un autre SMTP...
qui marche, lui !

PS: de temps en temps dans mes essais j'ai eu aussi l'erreur
0x800CCC67.
Merci d'avance


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Nina Popravka
Le #1241305
On Sat, 28 Jul 2007 22:04:18 +0200, "ben"
Je ne trouve rien sur les forums ni dans les FAQ que j'ai pu voir...
Les serveurs smtp de neuf ont pourtant très mauvaise réputation, si

j'en juge à la manière dont ça gueule sur fr.comp.mail.serveurs...

t-il une bonne âme pour me dire quoi faire ?
Vous utilisez bien les DNS de Neuf ? (ou plus simplement, votre TCP/IP

est bien réglé en automatique partout ?)
Vous avez un firewall ou un antivirus qui pourrait bloquer ?
Si vous faites démarrer, exécuter : telnet
puis :
open smtp.9online.fr 25
vous voyez quoi ?
--
Nina

ben
Le #1241303
"Nina Popravka"
On Sat, 28 Jul 2007 22:04:18 +0200, "ben"
Je ne trouve rien sur les forums ni dans les FAQ que j'ai pu voir...
Les serveurs smtp de neuf ont pourtant très mauvaise réputation, si

j'en juge à la manière dont ça gueule sur fr.comp.mail.serveurs...

t-il une bonne âme pour me dire quoi faire ?
Vous utilisez bien les DNS de Neuf ? (ou plus simplement, votre TCP/IP

est bien réglé en automatique partout ?)
Vous avez un firewall ou un antivirus qui pourrait bloquer ?
Si vous faites démarrer, exécuter : telnet
puis :
open smtp.9online.fr 25
vous voyez quoi ?
--
Nina


j'ai ça :
impossible d'ouvrir une connexion sur l'hôte sur le port 25 : échec lors de
la connexion*

j'ai essayé toutes les combinaisons avec parefeu ou sans, antivirus ou sans,
même résultat.
Pour vos DNS et TCP/IP, vous contrômez ça où ?
Merci encore


Nina Popravka
Le #1241302
On Sat, 28 Jul 2007 23:17:40 +0200, "ben"
impossible d'ouvrir une connexion sur l'hôte sur le port 25 : échec lors de
la connexion*
Ok...


j'ai essayé toutes les combinaisons avec parefeu ou sans, antivirus ou sans,
même résultat.
Pour vos DNS et TCP/IP, vous contrômez ça où ?
A mon avis, arrêtez de chercher, Luc a les mêmes échos que moi : les

smtp de Neuf sont en rade chronique :-/
--
Nina

ben
Le #1241297
merci beaucoup pour vos avis
ben
Didier [MVP]
Le #1241296
"ben" f8gfpm$6p3$
merci beaucoup pour vos avis
ben



Faites un essai en mettant smtp.orange.fr à la place du 9 pour voir ! gardez

le POP du neuf pour recevoir vos courriers.
Didier.

Didier [MVP]
Le #1241295
"ben" f8gfpm$6p3$
merci beaucoup pour vos avis
ben





Oups vous pouvez peut être en trouver un qui marchera avec votre connexion
ici :
http://www.commentcamarche.net/faq/sujet-893-serveurs-pop-et-smtp-des-principaux-fai#cegetel
Didier.

Nina Popravka
Le #1241294
On Sun, 29 Jul 2007 00:38:56 +0200, "Didier [MVP]"

Faites un essai en mettant smtp.orange.fr à la place du 9 pour voir !


C'est tout vu, ça ne peut pas fonctionner.
--
Nina

Nina Popravka
Le #1241293
On Sun, 29 Jul 2007 00:41:04 +0200, "Didier [MVP]"

Oups vous pouvez peut être en trouver un qui marchera avec votre connexion
ici :
http://www.commentcamarche.net/faq/sujet-893-serveurs-pop-et-smtp-des-principaux-fai#cegetel


C'est tout vu aussi, aucun fai, même le plus pourri, même le plus
incompétent, ne permet à ses relais smtp de relayer pour quelqu'un
d'autre que ses abonnés, ou pour les comptes authentifiés.
Aucun administrateur de serveur de mail ne le permet, d'ailleurs :-)
--
Nina

Didier [MVP]
Le #1241292
"Nina Popravka"
On Sun, 29 Jul 2007 00:38:56 +0200, "Didier [MVP]"

Faites un essai en mettant smtp.orange.fr à la place du 9 pour voir !


C'est tout vu, ça ne peut pas fonctionner.
--
Nina


Il n'y en a plus qui laisse passer ? Bientôt on dira que le français à
changé sa manière de faire alors que ce sera juste parce que les Fai ne
laisseront passer que le webmail. Il est vrai que c'est pratique mais j'aime
pas bien laisser mes courriers ailleurs que dans ma machine.
Didier.


Publicité
Poster une réponse
Anonyme