Outlook Express ne laisse pas passer les messages sortants

Le
cadet49
Bonjour.
Depuis que l'on m'a réinstallé Outlook express sur mon nouvel ordinateur, je
n'arrive pas à faire partir des mails. Je reçois tout très bien.
On m'a installé aussi la version 2008 de Bit Défender.
Je cherche dans toutes les directions, essayant de changer les réglages de
BD , dans le compte Internet, rien n'y fait; je ne comprend pas pourquoi la
connection ne se fait pas.
SOS Merci d'avance si quelqu'un peut m'éclairer
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1033615
cadet49 nous a déclaré

Bonjour.


Bonjour,


Depuis que l'on m'a réinstallé Outlook express sur mon nouvel
ordinateur, je n'arrive pas à faire partir des mails. Je reçois tout
très bien.


Des symptômes ? Un message d'erreur ? (le sélectionner --> Ctrl+C pour le
copier --> Ctrl+V pour le coller dans le post à notre intention).

On m'a installé aussi la version 2008 de Bit Défender.
Je cherche dans toutes les directions, essayant de changer les
réglages de BD , dans le compte Internet, rien n'y fait; je ne
comprend pas pourquoi la connection ne se fait pas.
SOS Merci d'avance si quelqu'un peut m'éclairer


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

cadet49
Le #1033614

cadet49 nous a déclaré

Bonjour.


Bonjour,


Depuis que l'on m'a réinstallé Outlook express sur mon nouvel
ordinateur, je n'arrive pas à faire partir des mails. Je reçois tout
très bien.


Des symptômes ? Un message d'erreur ? (le sélectionner --> Ctrl+C pour le
copier --> Ctrl+V pour le coller dans le post à notre intention).

On m'a installé aussi la version 2008 de Bit Défender.
Je cherche dans toutes les directions, essayant de changer les
réglages de BD , dans le compte Internet, rien n'y fait; je ne
comprend pas pourquoi la connection ne se fait pas.
SOS Merci d'avance si quelqu'un peut m'éclairer


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Message s'affichant:
Échec de la connexion au serveur. Compte : 'pop.tele2.fr', Serveur :
'smtp.tele2.fr', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non, Erreur de
socket : 10060, Numéro d'erreur : 0x800CCC0E
Pas de connection et ceci depuis 3 jours ... alors que tous les messages
rentrent !
Si l'informatique était simple ça se saurait
Merci




Luc
Le #1033611
cadet49 nous a déclaré

Message s'affichant:
Échec de la connexion au serveur. Compte : 'pop.tele2.fr', Serveur :
'smtp.tele2.fr', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non,
Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E
Pas de connection et ceci depuis 3 jours ... alors que tous les
messages rentrent !


Les 2 causes les plus probables sont le serveur SMTP de tele2 en rade ou la
surveillance de la messagerie par l'antivirus. Pour la première, on ne peut
rien faire, pour la seconde il faut la désactiver (elle est de toute façon
totalement inutile), il peut même être nécessaire de désinstaller
complétement l'antivirus pour savoir s'il est en cause ou non (évidemment,
en l'absence de protection antiviral, il faut se garder de cliquer sans
réfléchir sur les PJ des messages d'orine douteuse.



Pour dépanner, tu peux aussi utiliser ton adresse Tele2 et envoyer avec le
SMTP de Gmail en t'inspirant de la procédure ci-dessous.



Utiliser le SMTP Gmail pour envoyer avec n'importe quelle adresse à partir
de n'importe quelle connexion...
---------------------------------------------------------------------------­-----


Il faut posséder une adresse @gmail.com (pour en créer une
http://mail.google.com/mail/signup) pour laquelle on a activé le
téléchargement POP (via le webmail de Gmail (http://mail.google.com/ -->
Paramètres --> onglet 'Tranfert et POP') et où l'on a ajouté les adresses
que l'on souhaite (via le webmail --> 'Paramètres' --> onglet 'Comptes').


Ensuite, dans Outlook Express ou Windows Mail, dans les propriétés de chacun
des comptes courriers concernés, on modifie une bonne fois pour toute ce qui
concerne le SMTP de la manière suivante (les utilisateurs d'un autre client
de messagerie s'adapteront sans difficultés pour paramétrer de la même
manière dans leur logiciel favori) :


'Outils' --> 'Comptes' --> double cliquer un des comptes à paramétrer -->...


Onglet Serveur :
----------------------
- Courrier sortant (SMTP) : smtp.gmail.com
- Nom du compte : le nom du compte habituel
- Mot de passe : le mot de passe kivabien


- Cocher la case 'Mon serveur requiert une authentification'
- Paramètres : - cocher 'Ouvrir la session en utilisant'
- Nom du compte : adresse Gmail complète
- Mot de passe : mot de passe Gmail


Onglet 'Avancé' :
----------------------
- Courrier sortant (SMTP) :
. 465 (surtout ne pas laisser 25 !!)
. Cocher ce serveur nécessite une connexion sécurisée (SSL)




Si l'informatique était simple ça se saurait


et sans précisions sur le problème, ça devient hyper-compliqué car il faut
faire appel à la divination... réservée aux "élus" ! ;-)

Merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Surgele
Le #1033608
Il se trouve que Luc a formulé :
cadet49 nous a déclaré

Message s'affichant:
Échec de la connexion au serveur. Compte : 'pop.tele2.fr', Serveur :
'smtp.tele2.fr', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Non,
Erreur de socket : 10060, Numéro d'erreur : 0x800CCC0E
Pas de connection et ceci depuis 3 jours ... alors que tous les
messages rentrent !


Les 2 causes les plus probables sont le serveur SMTP de tele2 en rade ou
la surveillance de la messagerie par l'antivirus. Pour la première, on ne
peut rien faire, pour la seconde il faut la désactiver (elle est de toute
façon totalement inutile), il peut même être nécessaire de désinstaller
complétement l'antivirus pour savoir s'il est en cause ou non
(évidemment, en l'absence de protection antiviral, il faut se garder de
cliquer sans réfléchir sur les PJ des messages d'orine douteuse.



Pour dépanner, tu peux aussi utiliser ton adresse Tele2 et envoyer avec
le SMTP de Gmail en t'inspirant de la procédure ci-dessous.



Utiliser le SMTP Gmail pour envoyer avec n'importe quelle adresse à
partir
de n'importe quelle connexion...
---------------------------------------------------------------------------­-----


Il faut posséder une adresse @gmail.com (pour en créer une
http://mail.google.com/mail/signup) pour laquelle on a activé le
téléchargement POP (via le webmail de Gmail (http://mail.google.com/ -->
Paramètres --> onglet 'Tranfert et POP') et où l'on a ajouté les adresses
que l'on souhaite (via le webmail --> 'Paramètres' --> onglet 'Comptes').


Ensuite, dans Outlook Express ou Windows Mail, dans les propriétés de
chacun
des comptes courriers concernés, on modifie une bonne fois pour toute ce
qui
concerne le SMTP de la manière suivante (les utilisateurs d'un autre
client
de messagerie s'adapteront sans difficultés pour paramétrer de la même
manière dans leur logiciel favori) :


'Outils' --> 'Comptes' --> double cliquer un des comptes à paramétrer
-->...


Onglet Serveur :
---------------------- - Courrier sortant (SMTP) : smtp.gmail.com
- Nom du compte : le nom du compte habituel
- Mot de passe : le mot de passe kivabien


- Cocher la case 'Mon serveur requiert une authentification'
- Paramètres : - cocher 'Ouvrir la session en utilisant'
- Nom du compte : adresse Gmail complète
- Mot de passe : mot de passe Gmail


Onglet 'Avancé' :
---------------------- - Courrier sortant (SMTP) :
. 465 (surtout ne pas laisser 25 !!)
. Cocher ce serveur nécessite une connexion sécurisée (SSL)




Si l'informatique était simple ça se saurait


et sans précisions sur le problème, ça devient hyper-compliqué car il
faut faire appel à la divination... réservée aux "élus" ! ;-)

Merci


Padkoi


Le SMTP de télé 2 a toujours été un problème et je me suis arraché le
peu de cheveux que j'ai chez un client une fois...

Essaye :
smtp.tele2.fr
- cocher "mon serveur requiert une identification"
- paramètres : ouvrir la session en utilisant le nom du compte
(cxuxxxx, euxxxx ou similaire) SANS @tele2.fr
- mot de passe de tele2
- connexion courrier sortant : mettre 587 a la place de 25
- NE PAS cocher "Ce serveur nécessite une connexion sécurisée".

Bonne chance...

--
Surgelé



Luc
Le #1033607
Surgele nous a déclaré


Il se trouve que Luc a formulé :
[...]


Le SMTP de télé 2 a toujours été un problème et je me suis arraché le
peu de cheveux que j'ai chez un client une fois...

Essaye :
smtp.tele2.fr
- cocher "mon serveur requiert une identification"
- paramètres : ouvrir la session en utilisant le nom du compte
(cxuxxxx, euxxxx ou similaire) SANS @tele2.fr
- mot de passe de tele2
- connexion courrier sortant : mettre 587 a la place de 25
- NE PAS cocher "Ce serveur nécessite une connexion sécurisée".

Bonne chance...


Merci..... mais moi, je n'ai aucune problème avec Télé2 ! ;-)


Remarque : le smtp authentifié avec utilisation du port 587 est obligatoire
chez Télé2 depuis le 3 janvier 2007. Cadet49 s'en serait rendu compte avant
aujourd'hui je pense ! ;-)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Surgele
Le #1033441

Merci..... mais moi, je n'ai aucune problème avec Télé2 ! ;-)


Heureuse personne... mais pas un cas général :)

Remarque : le smtp authentifié avec utilisation du port 587 est
obligatoire chez Télé2 depuis le 3 janvier 2007. Cadet49 s'en serait
rendu compte avant aujourd'hui je pense ! ;-)


J'ai bien vu la période - à défaut de la date exacte, plusieurs clients
n'avaient même pas été informés.

Pour info, les serveurs non authentifiés ont continué à fonctionner
longtemps chez certains utilisateurs, pas impossible que cela ne soit
pas le cas.

Enfin, j'ai vu des rupture de service de leur SMTP pendant plusieurs
jours, voire plusieurs semaines une fois...

--
Surgelé


cadet49
Le #1033440
Merci Luc. Je savais effectivement qu'il avait fallu changer mais
l'assembleur ayant fait les connexions du nouvel ordi ne savait pas et moi je
ne m'en rappelais plus.
LE PROBLEME c'est que maintenant je n'ai plus d'entrée de mails dans Outlook .
JE SUIS MAUDIT.
De plus IE bloque de temps en temps et en particulier hotmail et télé2 là où
sont mes boites
Miracle ? Ce matin tout marche de ce côté là pour combien de temps
Comment faire que tout marche. Sérieusement, j'ai l'impression que c'est au
niveau des entrées des données mais mes connaissances s'arrêtent là
Si quelqu'un peut continuer à m'aider.... Mille MERCIS d'avance




Merci..... mais moi, je n'ai aucune problème avec Télé2 ! ;-)


Heureuse personne... mais pas un cas général :)

Remarque : le smtp authentifié avec utilisation du port 587 est
obligatoire chez Télé2 depuis le 3 janvier 2007. Cadet49 s'en serait
rendu compte avant aujourd'hui je pense ! ;-)


J'ai bien vu la période - à défaut de la date exacte, plusieurs clients
n'avaient même pas été informés.

Pour info, les serveurs non authentifiés ont continué à fonctionner
longtemps chez certains utilisateurs, pas impossible que cela ne soit
pas le cas.

Enfin, j'ai vu des rupture de service de leur SMTP pendant plusieurs
jours, voire plusieurs semaines une fois...

--
Surgelé







Luc
Le #1033439
cadet49 nous a déclaré

Merci Luc. Je savais effectivement qu'il avait fallu changer mais
l'assembleur ayant fait les connexions du nouvel ordi ne savait pas
et moi je ne m'en rappelais plus.
LE PROBLEME c'est que maintenant je n'ai plus d'entrée de mails dans
Outlook . JE SUIS MAUDIT.
De plus IE bloque de temps en temps et en particulier hotmail et
télé2 là où sont mes boites
Miracle ? Ce matin tout marche de ce côté là pour combien de temps
Comment faire que tout marche. Sérieusement, j'ai l'impression que
c'est au niveau des entrées des données mais mes connaissances
s'arrêtent là
Si quelqu'un peut continuer à m'aider.... Mille MERCIS d'avance


À partir de cette page, tous les cas de figure (compte tele2 ou un compte
externe) et tous les paramétrages pour les clients de messagerie les plus
courants.
http://www.editorial.tele2internet.fr/?page=SMTPAUTH1

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Publicité
Poster une réponse
Anonyme