outlook et port 80

Le
Teddy
bonjour,

depuis 2 jours j'ai un truc bizarre avec OE :

chaque fois que je clique sur un lien, j'ai :80 qui s'insère dans le lien

exemple :

http://ems6.net/a/?E=XTC-A59-8HBYT-DD-AUFDV

devient

http://ems6.net:80/a/?E=XTC-A59-8HBYT-DD-AUFDV

hijackthis ne me donne rien de spécial

Teddy
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
liensutiles
Le #1691178
j'ai exactement le m^me problème....
Que faire ?
Fr. Pecheux

"Teddy" 4618a188$0$6072$
bonjour,

depuis 2 jours j'ai un truc bizarre avec OE :

chaque fois que je clique sur un lien, j'ai :80 qui s'insère dans le lien

exemple :

http://ems6.net/a/?E=XTC-A59-8HBYT-DD-AUFDV

devient

http://ems6.net:80/a/?E=XTC-A59-8HBYT-DD-AUFDV

hijackthis ne me donne rien de spécial

Teddy





Teddy
Le #1695039
j'ai exactement le m^me problème....
Que faire ?
Fr. Pecheux


rien trouvé sur google !

Teddy





"Teddy" 4618a188$0$6072$
bonjour,

depuis 2 jours j'ai un truc bizarre avec OE :

chaque fois que je clique sur un lien, j'ai :80 qui s'insère dans le lien

exemple :

http://ems6.net/a/?E=XTC-A59-8HBYT-DD-AUFDV

devient

http://ems6.net:80/a/?E=XTC-A59-8HBYT-DD-AUFDV

hijackthis ne me donne rien de spécial

Teddy









Luc
Le #1695022
Teddy nous a déclaré

bonjour,

depuis 2 jours j'ai un truc bizarre avec OE :

chaque fois que je clique sur un lien, j'ai :80 qui s'insère dans le
lien
[...]


Ce n'est pas un problème, c'est une petite particularité de IE7 qui indique
le port utilisé ce qu'IE6 ne faisait pas. Ça n'a absolument aucune
incidence, et pour cause !

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Publicité
Poster une réponse
Anonyme