Outlook Web Acces - demande de login/password intempestif

Le
mik
Bonjour,

lors de la connexion à ma boite mail pro. exchange via Outlook Web Acces,
j'ai la fenetre Login/Password/Domaine qui s'affiche sans arrêt de manière
aléatoire et je n'arrive pas toujours à avoir accès à mes mails.
J'avais il y'a longtemps réglé ce pb qui était un pb de parametres avancés
dans IE mais je me souviens plus
Quelqu'un a une idée??

Merci d'avance,
mik
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
iconico
Le #17759661
Saut Mik, as-tu réussi à régler ton problème? Parce que j'ai le même....

"mik" a écrit :

Bonjour,

lors de la connexion à ma boite mail pro. exchange via Outlook Web Acces,
j'ai la fenetre Login/Password/Domaine qui s'affiche sans arrêt de manière
aléatoire et je n'arrive pas toujours à avoir accès à mes mails.
J'avais il y'a longtemps réglé ce pb qui était un pb de parametres avancés
dans IE mais je me souviens plus...
Quelqu'un a une idée??

Merci d'avance,
mik


mik
Le #17800101
Bonjour,

oui je l'ai réglé, il y a une case à décocher sur l'authentification
intégrée de windows

mik

"iconico" wrote:

Saut Mik, as-tu réussi à régler ton problème? Parce que j'ai le même....

"mik" a écrit :

> Bonjour,
>
> lors de la connexion à ma boite mail pro. exchange via Outlook Web Acces,
> j'ai la fenetre Login/Password/Domaine qui s'affiche sans arrêt de manière
> aléatoire et je n'arrive pas toujours à avoir accès à mes mails.
> J'avais il y'a longtemps réglé ce pb qui était un pb de parametres avancés
> dans IE mais je me souviens plus...
> Quelqu'un a une idée??
>
> Merci d'avance,
> mik


Publicité
Poster une réponse
Anonyme