Outlook Wev Access

Le
Norvic
Bonjour,

Sous Windows Vista Home premium, je n'arrive pas écrire un mail sous outlook
web acces connecté en https://monsite/remote
J'ai mis ce site en zone de confiance et personnalisé le niveau de sécurité
au plus bas !
j'arrive quand même à lire le courrier et dès que je fais nouveau courrier,
je peux mettre le destinataire et le sujet mis impossible de rentrer dans la
zone d'écriture du mail.
Une erreur est signalé par internet explorer 7 'tbContentElement.dom' a la
valeur Null ou n'est pas un objet
Code 0
Je précise qu'il n'y a aucun problème sous windows XP

Merci de votre réponse

Trés Cordialement
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #58143
"Norvic" news:
Bonjour,

Sous Windows Vista Home premium, je n'arrive pas écrire un mail sous
outlook
web acces connecté en https://monsite/remote
J'ai mis ce site en zone de confiance et personnalisé le niveau de
sécurité
au plus bas !
j'arrive quand même à lire le courrier et dès que je fais nouveau
courrier,
je peux mettre le destinataire et le sujet mis impossible de rentrer dans
la
zone d'écriture du mail.
Une erreur est signalé par internet explorer 7 'tbContentElement.dom' a la
valeur Null ou n'est pas un objet
Code 0
Je précise qu'il n'y a aucun problème sous windows XP

Merci de votre réponse

Trés Cordialement



Bonjour,

C'est une fonction "voulu" de Windows Vista (plus de prise ne charge
dynamique du DHTML par un control ActiveX). Pour corriger ce problème il
faut installer un "patch" sur le serveur Exchange.
Ce patch est ici :
http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyID[c06e8a-08eb-4976-bc68-a03ebe3a2552





--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

Norvic
Le #57795
Merci beaucoup Fabrice, je vais mettre en application sur mon serveur
Exchange !


"Norvic" news:
Bonjour,

Sous Windows Vista Home premium, je n'arrive pas écrire un mail sous
outlook
web acces connecté en https://monsite/remote
J'ai mis ce site en zone de confiance et personnalisé le niveau de
sécurité
au plus bas !
j'arrive quand même à lire le courrier et dès que je fais nouveau
courrier,
je peux mettre le destinataire et le sujet mis impossible de rentrer dans
la
zone d'écriture du mail.
Une erreur est signalé par internet explorer 7 'tbContentElement.dom' a la
valeur Null ou n'est pas un objet
Code 0
Je précise qu'il n'y a aucun problème sous windows XP

Merci de votre réponse

Trés Cordialement



Bonjour,

C'est une fonction "voulu" de Windows Vista (plus de prise ne charge
dynamique du DHTML par un control ActiveX). Pour corriger ce problème il
faut installer un "patch" sur le serveur Exchange.
Ce patch est ici :
http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyID[c06e8a-08eb-4976-bc68-a03ebe3a2552





--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm






Publicité
Poster une réponse
Anonyme