OUVERTURE

Le
superzinzin
Bonjour.


Je ne sais pas pourquoi mais lorsque j'ouvre IE j'obtiens:

Internet explorer s'exécute actuellement avec les composants additionnels
désactivés.

Comment puis-je rétablir la situation?

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #14535
outils/gérer les modules complémentaires?

--
Serge CENCI

MVP Microsoft WINDOWS
NB - adresse : enlever ENLEVER
"superzinzin" 460a5364$0$29405$
Bonjour.


Je ne sais pas pourquoi mais lorsque j'ouvre IE j'obtiens:

Internet explorer s'exécute actuellement avec les composants additionnels
désactivés.

Comment puis-je rétablir la situation?

Merci



superzinzin
Le #14534
Impossible d'y avoir accès, la zone est grisée
"Azo3" uyDN$
outils/gérer les modules complémentaires?

--
Serge CENCI

MVP Microsoft WINDOWS
NB - adresse : enlever ENLEVER
"superzinzin" 460a5364$0$29405$
Bonjour.


Je ne sais pas pourquoi mais lorsque j'ouvre IE j'obtiens:

Internet explorer s'exécute actuellement avec les composants additionnels
désactivés.

Comment puis-je rétablir la situation?

Merci







Jean Pierre
Le #14532
Dans son message news:460a7120$0$24847$,
superzinzin
Impossible d'y avoir accès, la zone est grisée


Bonjour,

Tout est grisé ? Si oui faire une réparation d'IE ou bien restauration à
une date antérieure.

Cdt.

Jean Pierre.

"Azo3" news: uyDN$
outils/gérer les modules complémentaires?

--
Serge CENCI

MVP Microsoft WINDOWS
NB - adresse : enlever ENLEVER
"superzinzin" news: 460a5364$0$29405$
Bonjour.


Je ne sais pas pourquoi mais lorsque j'ouvre IE j'obtiens:

Internet explorer s'exécute actuellement avec les composants
additionnels désactivés.

Comment puis-je rétablir la situation?

Merci






technicland
Le #14527
superzinzin wrote:
Bonjour.


Je ne sais pas pourquoi mais lorsque j'ouvre IE j'obtiens:

Internet explorer s'exécute actuellement avec les composants
additionnels désactivés.

Comment puis-je rétablir la situation?



Bonjour
pour tester un truc essaye dans Demarrer / executer de saisir iexplore.exe
IE va se lancer et dis nous si il est toujours en mode sans module
complementaire

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

superzinzin
Le #12966
Ca marche quand je fais démarrer exécuter.

"technicland" message de news:
superzinzin wrote:
Bonjour.


Je ne sais pas pourquoi mais lorsque j'ouvre IE j'obtiens:

Internet explorer s'exécute actuellement avec les composants
additionnels désactivés.

Comment puis-je rétablir la situation?



Bonjour
pour tester un truc essaye dans Demarrer / executer de saisir iexplore.exe
IE va se lancer et dis nous si il est toujours en mode sans module
complementaire

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]




technicland
Le #11409
superzinzin wrote:
Ca marche quand je fais démarrer exécuter.


Bonjour
ben conclusion ton raccourci ou ton icone pour lancer IE (est pas bonne,
enfin elle doit contenir l'option -extoff)
Il te suffit de supprimer ce raccourci et de créer un nouveau raccourci de
iexplore.exe qui se trouve dans Program Files/Internet Explorer

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

superzinzin
Le #6004
Merci, ça remarche

Bonne journée
"technicland" message de news:
superzinzin wrote:
Ca marche quand je fais démarrer exécuter.


Bonjour
ben conclusion ton raccourci ou ton icone pour lancer IE (est pas bonne,
enfin elle doit contenir l'option -extoff)
Il te suffit de supprimer ce raccourci et de créer un nouveau raccourci de
iexplore.exe qui se trouve dans Program Files/Internet Explorer

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]




Publicité
Poster une réponse
Anonyme