l'ouverture ou fermeture d'une action est de + en+ longue

Le
Pierre24
XP fam. Outlook , IE8 + Mozilla que j'utilise principalement

Bonjour à tous
Il démarre bien assez rapidement, mais chaque action est de plus
en plus longue à s'exécuter :11,15,20 secondes voir plus !
même quelques fois pour revenir sur le bureau, ou "démarrer"
aussi quand simplement je demande d'ouvrir un courrier ! bref TOUT mais
pas régulièrement
En fait, c'est très variable, ça doit sans doute varier en fonction de s'il
fait autre chose en même temps.
évidemment je l'ai passé à l'antivirus ( BitDefender ) rien !
au niveau performances il a besoin couramment de 700 à 900 de mémoire
vive ( j'en ai 1,2 Go)
L'UC est souvent à 100%

C'est grave Docteur (s) ?
quels remèdes ?
quoi regarder ?

Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
kduc
Le #20254391
Pierre24 a écrit :
XP fam. Outlook , IE8 + Mozilla que j'utilise principalement

Bonjour à tous
Il démarre bien assez rapidement, mais chaque action est de plus
en plus longue à s'exécuter :11,15,20 secondes voir plus !
même quelques fois pour revenir sur le bureau, ou "démarrer"
aussi quand simplement je demande d'ouvrir un courrier ! bref TOUT mais
pas régulièrement
En fait, c'est très variable, ça doit sans doute varier en fonction de s'il
fait autre chose en même temps.
évidemment je l'ai passé à l'antivirus ( BitDefender ) rien !
au niveau performances il a besoin couramment de 700 à 900 de mémoire
vive ( j'en ai 1,2 Go)
L'UC est souvent à 100%

C'est grave Docteur (s) ?
quels remèdes ?
quoi regarder ?



Partie navigation :
Marques pages, flux, iGoogle, etc.

Partie courrier :
Messages conservés, comptes inexistants, etc.


Voir éventuellement Mozbackup :

--
kd
kduc
Le #20254531
Pierre24 a écrit :
XP fam. Outlook , IE8 + Mozilla que j'utilise principalement

Bonjour à tous
Il démarre bien assez rapidement, mais chaque action est de plus
en plus longue à s'exécuter :11,15,20 secondes voir plus !
même quelques fois pour revenir sur le bureau, ou "démarrer"
aussi quand simplement je demande d'ouvrir un courrier ! bref TOUT mais
pas régulièrement
En fait, c'est très variable, ça doit sans doute varier en fonction de s'il
fait autre chose en même temps.
évidemment je l'ai passé à l'antivirus ( BitDefender ) rien !
au niveau performances il a besoin couramment de 700 à 900 de mémoire
vive ( j'en ai 1,2 Go)
L'UC est souvent à 100%

C'est grave Docteur (s) ?
quels remèdes ?
quoi regarder ?



Partie navigation :
Marques pages, historique, modules mal pris en compte ou devenus
incompatibles, iGoogle, flux, paramétrage fantaisistes, etc.

Partie courrier :
Messages conservés, comptes inexistants, modules mal pris en compte ou
devenus incompatibles, etc.


Voir éventuellement Mozbackup :


--
kd
Lou Ravi
Le #20256141
Pierre24 wrote:
XP fam. Outlook , IE8 + Mozilla que j'utilise principalement

Bonjour à tous
Il démarre bien assez rapidement, mais chaque action est de plus
en plus longue à s'exécuter :11,15,20 secondes voir plus !
même quelques fois pour revenir sur le bureau, ou "démarrer"
aussi quand simplement je demande d'ouvrir un courrier ! bref TOUT
mais pas régulièrement
En fait, c'est très variable, ça doit sans doute varier en fonction
de s'il fait autre chose en même temps.
évidemment je l'ai passé à l'antivirus ( BitDefender ) rien !
au niveau performances il a besoin couramment de 700 à 900 de
mémoire vive ( j'en ai 1,2 Go)
L'UC est souvent à 100%



Qui le bouffe alors? N'as-tu pas jeté un coup deoil dans la secion
performance de la gestionnaire de taches. Il pourrait mettre sur la
piste.
Stephane Catteau
Le #20257191
Pierre24 devait dire quelque chose comme ceci :

Bonjour à tous



De même.


au niveau performances il a besoin couramment de 700 à 900 de mémoire
vive ( j'en ai 1,2 Go)
L'UC est souvent à 100%



Ce qui dans l'absolue n'est pas normal.


C'est grave Docteur (s) ?
quels remèdes ?
quoi regarder ?



Comme le dit Lou Ravi, le gestionnaire de tâche (que l'on obtient en
appuyant sur les touches CTRL + ALT + SUPPR) est un bon point de
départ, surtout ses onglets "Applications" et "Processus", histoire de
faire le point sur ce qui tourne vraiment sur ton ordinateur.
Tu peux aussi passer par Process Explorer
un peu plus lisible que le gestionnaire de tâche et présente l'avantage
de pouvoir exporter la liste des processus, ce qui évite d'avoir à les
copier à la main.


Merci d'avance



De rien
Pierre24
Le #20258401
> Partie navigation :
Marques pages, historique, modules mal pris en compte ou devenus
incompatibles, iGoogle, flux, paramétrage fantaisistes, etc.

Partie courrier :
Messages conservés, comptes inexistants, modules mal pris en compte ou
devenus incompatibles, etc.


Voir éventuellement Mozbackup :




Merci Kd mais tu ne peux pas être plus clair STP ?
Pierre24
Le #20258391
>
Qui le bouffe alors? N'as-tu pas jeté un coup deoil dans la secion
performance de la gestionnaire de taches. Il pourrait mettre sur la piste.



Oui, j'ai regardé, mais je maîtrise encore mal tout ça...

Merci
Pierre24
Le #20259031
> Tu peux aussi passer par Process Explorer
un peu plus lisible que le gestionnaire de tâche et présente l'avantage
de pouvoir exporter la liste des processus, ce qui évite d'avoir à les
copier à la main.



Bonjour
J'ai installé Process Explorer, ça me semble pas mal mais hélas il est en
anglais....(et j'suis pas bon du tout !)
...différeentes couleurs et des chiffres apparaissent dans les colonnes
(PID)....
S'il te plaît, peux-tu m'expliquer en gros les colonnes et les couleurs ?
(CPU, ok)
Je vais essayer de comprendre ( mais en plus F1 ne fonctionne pas) mais je
vais bien finir par y arriver ...

hélas, dès que l'on cherche à approfondir, il faut toujours passer par
l'Anglais ! et à notre époque on a
pas eu la chance de l'apprendre suffisamment bien et j'en suis toujours
resté à " the cat in the box " !! ;-)

en attendant merci beaucoup


De rien


si si......

PS: ce matin, tout marche un peu près normalement...
Lou Ravi
Le #20262741
Pierre24 wrote:
Tu peux aussi passer par Process Explorer
est un peu plus lisible que le gestionnaire de tâche et présente
l'avantage de pouvoir exporter la liste des processus, ce qui évite
d'avoir à les copier à la main.



Bonjour
J'ai installé Process Explorer, ça me semble pas mal mais hélas il
est en anglais....(et j'suis pas bon du tout !)
...différeentes couleurs et des chiffres apparaissent dans les
colonnes (PID)....
S'il te plaît, peux-tu m'expliquer en gros les colonnes et les
couleurs ? (CPU, ok)
Je vais essayer de comprendre ( mais en plus F1 ne fonctionne pas)
mais je vais bien finir par y arriver ...

hélas, dès que l'on cherche à approfondir, il faut toujours passer
par l'Anglais ! et à notre époque on a
pas eu la chance de l'apprendre suffisamment bien et j'en suis
toujours resté à " the cat in the box " !! ;-)



Je suis d'accord que cet état de fait est bien navrant. Je suis anglias
donc évidemment ça ne me pose pas de problème mais j'ai vu le galère que
ça peut être pour quelqu'un qui n'a que des notions d'anglais. Quand je
suis avec les potes, amateurs de l'informatique comme moi, je constate
que si on doit regarder un ficher d'aide je vois d'un coup d'oeil ce qui
est important et qui nous concerne, eux, les pauvres ne sont qu'au
10ième ligne de l'Eula quand j'ai déja résolu le problème.

On se moquait de Toubon mais il avait raison d'insister sur l'obligation
d'utiliser le français dans les notices et pubs. Ca se pardonne chez un
amateur, sur un freeware pa exemple, mais pas chez des pros.

PS: ce matin, tout marche un peu près normalement...



Allume une cierge. Vite ! ;-)
Pierre24
Le #20263881
>
Allume une cierge. Vite ! ;-)



j'ai suivi ton conseil, j'en ai allumé 2 gros !
......pauvre "petit" français que je suis .... snif snif.......
Merci pour ton soutien !
bonne soirée
Stephane Catteau
Le #20297361
Pierre24 devait dire quelque chose comme ceci :

S'il te plaît, peux-tu m'expliquer en gros les colonnes et les couleurs ?
(CPU, ok)



Tu trouveras une assez bon tutoriel ici

Sinon il y a une traduction en français du manuel d'une vieille version
ici mais je ne sais pas ce qu'elle vaut.


PS: ce matin, tout marche un peu près normalement...



Du coup est-ce seulement logiciel ? Les processeurs modernes sont
prévus pour passer d'eux-mêmes en mode dégradés si leur température monte
trop, c'est peut-être la cause des lenteurs que tu as constaté et, le
temps commençant à se rafraichir, la raison de leur disparition.
Publicité
Poster une réponse
Anonyme