Ouverutre très lente des liens contenu dans les messages

Le
lulu56
Bonjour, j'ai des messages contenant des liens HTML que je veux ouvrir.
J'utilise MOzilla, et lorsque je clic sur un lien, le lien est très long à
s'ouvrir dans le navigateur, j'ai le tablier pendant 30 seconde et ensuite il
s'ouvre correctement.
ça fait cela très régulièrement mais pas tous le temps, sur n'importe quel
liens. C'est pénible.

Merci de m'aider.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Michel.Talon
Le #1753013
Bonsoir,
J'attends une réponse , car je suis dans le même cas que toi depuis
quelques jours avec Outlook Express et même quelquefois en cliquant
directement sur le site dans les favoris avec Internet Explorer.
J'avais des trojans que j'ai supprimé, mais pas d'amélioration notable.
j'espère que d'une pierre on fera deux coups!!!!!
Merci de vos lumières.
a+ Michel T@
Site: http://michel.talon.free.fr

"lulu56"
Bonjour, j'ai des messages contenant des liens HTML que je veux ouvrir.
J'utilise MOzilla, et lorsque je clic sur un lien, le lien est très long à
s'ouvrir dans le navigateur, j'ai le tablier pendant 30 seconde et ensuite
il
s'ouvre correctement.
ça fait cela très régulièrement mais pas tous le temps, sur n'importe quel
liens. C'est pénible.

Merci de m'aider.


j
Le #1753012
Bonsoir à tous !

"Michel.Talon" a écrit dans le message
news:%

Bonsoir,
J'attends une réponse , car je suis dans le même cas que toi depuis
quelques jours avec Outlook Express et même quelquefois en cliquant
directement sur le site dans les favoris avec Internet Explorer.
J'avais des trojans que j'ai supprimé, mais pas d'amélioration notable.
j'espère que d'une pierre on fera deux coups!!!!!
Merci de vos lumières.


**Pour réparer les liens d'OExpress, tu peux essayer l'utilitaire
de l'ami scraper RepareOE --»

http://denis.lasperches.free.fr/outils/indexoutils.htm

** avec IE7 voir --»

http://www.faqoe.com/index.php?bas=/rep/liensie7.html

et dis-ns :o)

--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://www.faqoe.com/index.php?bas=/rep/err6.htm

lulu56
Le #1753011
Bonjour, je ne pense pas que ça soir un problème de réparation d'OE. Par
moment les liens s'ouvre très rapidement et d'autre moment, c très long à
s'ouvrir.Je pense plus à un problème de lenteur d'OE, ya peut être un moyen
d'accélérer OE. J'ai fait un nettoyage complet des dossiers contenant les
mails.
Merci d'avance.
@ bientot.
Michel.Talon
Le #1753010
J'ai vérifié IE 7 tout était conforme
J'ai réparé OE et hop c'est tout bon , en espérant que ça doureeeeee!
Merciiiiiiiiiiiiiiiiiiiiiii
a+ Michel T@
Site: http://michel.talon.free.fr

""

Bonsoir à tous !

"Michel.Talon" a écrit dans le message
news:%

Bonsoir,
J'attends une réponse , car je suis dans le même cas que toi depuis
quelques jours avec Outlook Express et même quelquefois en cliquant
directement sur le site dans les favoris avec Internet Explorer.
J'avais des trojans que j'ai supprimé, mais pas d'amélioration notable.
j'espère que d'une pierre on fera deux coups!!!!!
Merci de vos lumières.


**Pour réparer les liens d'OExpress, tu peux essayer l'utilitaire
de l'ami scraper RepareOE --»

http://denis.lasperches.free.fr/outils/indexoutils.htm

** avec IE7 voir --»

http://www.faqoe.com/index.php?bas=/rep/liensie7.html

et dis-ns :o)

--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://www.faqoe.com/index.php?bas=/rep/err6.htm



j
Le #1753006
re'

"Michel.Talon" a écrit dans le message
news:

J'ai vérifié IE 7 tout était conforme
J'ai réparé OE et hop c'est tout bon , en espérant que ça doureeeeee!
Merciiiiiiiiiiiiiiiiiiiiiii


C'est parfait .. :-D

et Merci à toi pour le retour.. qui servira sûrement à d'autres adeptes
... de Microsoft

:o)

--
« De la discussion ..jaillit la lumière .. »
Cdlt@+
http://support.microsoft.com/kb/835913/fr

Publicité
Poster une réponse
Anonyme