Pack SP3 => déjà un bug ?

Le
Yves D.
J'ai téléchargé et gravé le pack SP3 (ISO).

Lorsque j'introduis le CD dans le lecteur il m'est proposé d'installer ce
pack mais lorsque je clique sur "Que dois-je savoir avant d'installer le
service Pack 3" il n'est fait référence qu'au service Pack 2 !!!

Déjà un bug ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Yves D.
Le #6701731
"Yves D." news::

J'ai téléchargé et gravé le pack SP3 (ISO).

Lorsque j'introduis le CD dans le lecteur il m'est proposé d'installer
ce pack mais lorsque je clique sur "Que dois-je savoir avant
d'installer le service Pack 3" il n'est fait référence qu'au service
Pack 2 !!!

Déjà un bug ?


Au fait, en me relisant je viens de constater que j'avais oublié de dire
"bonjour" et "merci pour vos réponses"... Mieux vaut tard que jamais alors,
toutes mes excuses.

Oliver One
Le #6701721
J'ai téléchargé et gravé le pack SP3 (ISO).

Lorsque j'introduis le CD dans le lecteur il m'est proposé d'installer ce
pack mais lorsque je clique sur "Que dois-je savoir avant d'installer le
service Pack 3" il n'est fait référence qu'au service Pack 2 !!!

Déjà un bug ?


Les précautions à pendre étant identiques, ils n'ont pas pris la peine
de les modifier !

--
Cordialement
Olivier

Sabrem JORAM
Le #6701711

"Yves D." news::


Bonjour,

J'ai téléchargé et gravé le pack SP3 (ISO).



http://www.microsoft.com/downloads/details.aspx?FamilyID/cde6ce-b5fb-4488-8c50-fe22559d164e&DisplayLang=fr

Lorsque j'introduis le CD dans le lecteur il m'est proposé
d'installer ce pack mais lorsque je clique sur "Que dois-je savoir
avant d'installer le service Pack 3" il n'est fait référence qu'au
service Pack 2 !!!

Déjà un bug ?



Oui : le fichier FAQ.HTM alors chargé n'est pas à jour.

Il faut charger manuellement, en allant le lire à la racine du CD le
fichier LISEZMOI.HTM

Ce dernier renvoit pour plus de précisions à

http://support.microsoft.com/kb/936929/fr

Au fait, en me relisant je viens de constater que j'avais oublié de
dire "bonjour" et "merci pour vos réponses"... Mieux vaut tard que
jamais alors, toutes mes excuses.


C'est apprécié.

Cordialement,

--

Pascal, F-20214

http://www.worldcommunitygrid.org/
http://www.clubic.com/forum/--t318291.html


Publicité
Poster une réponse
Anonyme