Page d'accueil

Le
wazoo
Bonjour à tous,

Voilà, j'ai un poste sur lequel internet explorer 7.0 est installé.
Ce poste ne peut se connecter à internet parce que l'administrateur réseau
ne lui a pas donné les droits ; par contre, je peux aller sur le site
intranet de l'entreprise.

Comme ce poste ne peut pas aller sur internet il ne peut donc finaliser
l'installation et me ramène toujours à cette page :
"http://go.microsoft.com/fwlink/?LinkIdt005".

Aussi, j'aimerai savoir s'il existe un moyen de contourner cette connexion
"fantôme" et d'arriver directement à la page du site intranet.

Pour info, dans la base de registre, j'ai modifié la page de démarrage mais
j'ai toujours le même problème.

Savez-vous comment je peux contourner cette page ?

Merci de vos réponses,

--
Chris
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #497707
wazoo wrote:
Bonjour à tous,

Voilà, j'ai un poste sur lequel internet explorer 7.0 est installé.
Ce poste ne peut se connecter à internet parce que l'administrateur
réseau ne lui a pas donné les droits ; par contre, je peux aller sur
le site intranet de l'entreprise.

Comme ce poste ne peut pas aller sur internet il ne peut donc
finaliser l'installation et me ramène toujours à cette page :
"http://go.microsoft.com/fwlink/?LinkIdt005".

Aussi, j'aimerai savoir s'il existe un moyen de contourner cette
connexion "fantôme" et d'arriver directement à la page du site
intranet.

Pour info, dans la base de registre, j'ai modifié la page de
démarrage mais j'ai toujours le même problème.

Savez-vous comment je peux contourner cette page ?

Merci de vos réponses,


Bonjour
oui normalement ton administrateur devrait via une strategie forcer ces
choix
tu peux de ton coter les forcer en jouant sur le registre consulte ceci
http://www.technicland.com/article.php3?sid 8

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

wazoo
Le #497457
--
chris



wazoo wrote:
Bonjour à tous,

Voilà, j'ai un poste sur lequel internet explorer 7.0 est installé.
Ce poste ne peut se connecter à internet parce que l'administrateur
réseau ne lui a pas donné les droits ; par contre, je peux aller sur
le site intranet de l'entreprise.

Comme ce poste ne peut pas aller sur internet il ne peut donc
finaliser l'installation et me ramène toujours à cette page :
"http://go.microsoft.com/fwlink/?LinkIdt005".

Aussi, j'aimerai savoir s'il existe un moyen de contourner cette
connexion "fantôme" et d'arriver directement à la page du site
intranet.

Pour info, dans la base de registre, j'ai modifié la page de
démarrage mais j'ai toujours le même problème.

Savez-vous comment je peux contourner cette page ?

Merci de vos réponses,


Bonjour
oui normalement ton administrateur devrait via une strategie forcer ces
choix
tu peux de ton coter les forcer en jouant sur le registre consulte ceci
http://www.technicland.com/article.php3?sid 8

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]



Bonjour et merci beaucoup de cette réponse qui me satisfait pleinement et

surtout qui fonctionne à merveille.

Merci beaucoup.
Chris


technicland
Le #497455
wazoo wrote:
Bonjour et merci beaucoup de cette réponse qui me satisfait
pleinement et surtout qui fonctionne à merveille.


Parfait merci du retour
Laurent

Publicité
Poster une réponse
Anonyme