page blanche avec un petit X dns un carré dans le coin gauche

Le
Rod.
Je clike sur le petit triangle jaune du côté gauche en bas de la page et
j'obtiens ce message:Ligne 107 ,caractère 3 ,code 0
window.document.intranet a la valeur Nul ou n'est pas un objet
Que faire pour corriger ce problême
Merci de votre support,
Rod.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #482027
Rod. wrote:
Je clike sur le petit triangle jaune du côté gauche en bas de la page
et j'obtiens ce message:Ligne 107 ,caractère 3 ,code 0
window.document.intranet a la valeur Nul ou n'est pas un objet
Que faire pour corriger ce problême
Merci de votre support,
Rod.


Bonjour
c'est pas hyper clair cela peut venir de plusieurs choses.
Tout d'abord reinitialise ton niveau de securité au niveau par defaut dans
outils /options internet onglet securité niveau par defaut
Valide / Ferme et re ouvre ton navigateur puis re essaye
Il se peut aussi que cette page utilise un element flash ou Java et que tu
n'ai pas le plugin donc installe ce qu'il faut. Tu devrais nous donner l url
de la page ou tu as cette erreur qu'on regarde d ou cela peut venir

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

richpaqm1
Le #481373
URL est http://207.96.240.146/intranet/main.asp?
Merci,Rod.

Rod. wrote:
Je clike sur le petit triangle jaune du côté gauche en bas de la page
et j'obtiens ce message:Ligne 107 ,caractère 3 ,code 0
window.document.intranet a la valeur Nul ou n'est pas un objet
Que faire pour corriger ce problême
Merci de votre support,
Rod.


Bonjour
c'est pas hyper clair cela peut venir de plusieurs choses.
Tout d'abord reinitialise ton niveau de securité au niveau par defaut dans
outils /options internet onglet securité niveau par defaut
Valide / Ferme et re ouvre ton navigateur puis re essaye
Il se peut aussi que cette page utilise un element flash ou Java et que tu
n'ai pas le plugin donc installe ce qu'il faut. Tu devrais nous donner l url
de la page ou tu as cette erreur qu'on regarde d ou cela peut venir

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]






technicland
Le #481144
richpaqm1 wrote:
URL est http://207.96.240.146/intranet/main.asp?
Merci,Rod.



Bonjour
ok alors tu as du flash et du javascript
Pour le flash verifie que tu vois bien les éléments flash (vois tu le
formulaire sur la page indiquée ?) . Tu peux tout de meme consulter cette
fiche ca coute rien http://www.technicland.com/article.php3?sid!5
Pour la partie Javascrit comme je te disais reinitialise ton niveau de
securité par défaut et si tu as des logiciels de securité (antivirus antipub
etc..) essaye de voir si les reglages n'interdise pas le javascript

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

Publicité
Poster une réponse
Anonyme