Pages internet qui ne s'ouvrent pas

Le
Je n'arrive pas à poser des questions directement sur le site internet
des newsgroup, je ne sais pas pourquoi la page de message ne veut pas
s'ouvrir. Je suis obligé de passer par la messagerie. Merci de me répondre.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #1650552
Dans le message de news nous a dit :
Je n'arrive pas à poser des questions directement sur le site
internet des newsgroup, je ne sais pas pourquoi la page de message ne
veut pas s'ouvrir. Je suis obligé de passer par la messagerie. Merci
de me répondre.


Bonjour
verifies tes softs de securité antipub, passes ton niveau de securité a
celui par defaut et joute le site aux sites de confiances.
Dis nous ensuite si cela foncitonne ou pas

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

JF
Le #1651455
*Bonjour * !

Je n'arrive pas à poser des questions directement sur le site internet
des newsgroup, je ne sais pas pourquoi la page de message ne veut pas
s'ouvrir. Je suis obligé de passer par la messagerie. Merci de me répondre.


Je n'ai pas de problème pour accéder via le CDO
http://www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.ie7
Le bouton Connexion est présent et j'ai pu commencer une nouvelle
question.

Cependant il y a eu des soucis récemment :

Dysfonctionnements du CDO
http://groups.google.fr/groups?threadmåjcez5ciha.1208%40tk2msftngp03.phx.gbl

Contournement
http://groups.google.fr/groups?selmGc0e0eb$0$9577$426a74cc%40news.free.fr

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Démo anti-parasites : http://forum.malekal.com/viewtopic.php?t€46

Mojo
Le #1690575
Merci bcp JF. La fenêtre s'ouvre bien une fois que je suis connecté en https.
--
Mojo



*Bonjour * !

Je n'arrive pas à poser des questions directement sur le site internet
des newsgroup, je ne sais pas pourquoi la page de message ne veut pas
s'ouvrir. Je suis obligé de passer par la messagerie. Merci de me répondre.


Je n'ai pas de problème pour accéder via le CDO
http://www.microsoft.com/france/communautes/webnews/France/default.mspx?dg=microsoft.public.fr.ie7
Le bouton Connexion est présent et j'ai pu commencer une nouvelle
question.

Cependant il y a eu des soucis récemment :

Dysfonctionnements du CDO
http://groups.google.fr/groups?threadmåjcez5ciha.1208%40tk2msftngp03.phx.gbl

Contournement
http://groups.google.fr/groups?selmGc0e0eb$0$9577$426a74cc%40news.free.fr

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Démo anti-parasites : http://forum.malekal.com/viewtopic.php?t€46






JF
Le #1724399
*Bonjour Mojo* !

Merci bcp JF. La fenêtre s'ouvre bien une fois que je suis connecté en https.


Merci de la confirmation.
Ils ont pas fini avec ce truc on dirait.
Bonne continuation !

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Démo anti-parasites : http://forum.malekal.com/viewtopic.php?t€46

Publicité
Poster une réponse
Anonyme