Pages jaunes ne répond pas

Le
Geo
Bonjour à tous

Je n'arrive plus à me servir de la nouvelle version des pages jaunes.
IE6 ne répond plus.
Au pire le formulaire express s'affiche et ça se bloque là.
Au mieux le formulaire détaillé s'affiche mais c'est tout.

Suivant les conseils fournis par MS quand on tue l'application, j'ai
désactivé un max de programmes complémentaires, mais c'est pareil.

merci d'avance pour vos conseils

--
A+
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #12824441
et avec ce lien:

http://www.pagesjaunes.fr/trouverunnom/RecherchePagesBlanches.do

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Geo"
Bonjour à tous

Je n'arrive plus à me servir de la nouvelle version des pages jaunes.
IE6 ne répond plus.
Au pire le formulaire express s'affiche et ça se bloque là.
Au mieux le formulaire détaillé s'affiche mais c'est tout.

Suivant les conseils fournis par MS quand on tue l'application, j'ai
désactivé un max de programmes complémentaires, mais c'est pareil.

merci d'avance pour vos conseils

--
A+




Jacquouille la Fripouille
Le #12824431
*Bonjour Geo*
Tu as pianoté sur ton clavier dans

Bonjour à tous

Je n'arrive plus à me servir de la nouvelle version des pages jaunes.
IE6 ne répond plus.
Au pire le formulaire express s'affiche et ça se bloque là.
Au mieux le formulaire détaillé s'affiche mais c'est tout.

Suivant les conseils fournis par MS quand on tue l'application, j'ai
désactivé un max de programmes complémentaires, mais c'est pareil.




Sans doute problème de parefeu/antipub.
Avec Norton, il faut désactiver l'antipub pour avoir accès aux cartes et
photos aériennes.
--
Jacquouille la Fripouille
Geo
Le #12824421
Bonjour à Jacquouille la Fripouille qui nous a écrit :

*Bonjour Geo*
Tu as pianoté sur ton clavier dans

Bonjour à tous

Je n'arrive plus à me servir de la nouvelle version des pages jaunes.
IE6 ne répond plus.
Au pire le formulaire express s'affiche et ça se bloque là.
Au mieux le formulaire détaillé s'affiche mais c'est tout.

Suivant les conseils fournis par MS quand on tue l'application, j'ai
désactivé un max de programmes complémentaires, mais c'est pareil.




Sans doute problème de parefeu/antipub.
Avec Norton, il faut désactiver l'antipub pour avoir accès aux cartes et
photos aériennes.



Merci pour cette réponse.
J'utilise l'anti pub intégré de IE et n'ai rien changé au niveau du
pare-feu.

--
A+
Geo
Le #12824411
Bonjour à Serge qui nous a écrit :

et avec ce lien:

http://www.pagesjaunes.fr/trouverunnom/RecherchePagesBlanches.do




Pas mieux. :-(
Il consomme cette fois tout le CPU.
J'ai eu le même phénomène au début de ce nouvel interface, j'avais
déactivé certain compléments dont j'ai eu besoin par ailleurs et donc
réactivé.
Je vais refaire les manips pour autant que je m'en souvienne.

Merci

--
A+
Luc
Le #12824391
Geo a écrit...

Bonjour à tous



Bonjour,

Je n'arrive plus à me servir de la nouvelle version des pages jaunes.
IE6 ne répond plus.
Au pire le formulaire express s'affiche et ça se bloque là.
Au mieux le formulaire détaillé s'affiche mais c'est tout.

Suivant les conseils fournis par MS quand on tue l'application, j'ai
désactivé un max de programmes complémentaires, mais c'est pareil.



Des problèmes avec les pages jaunes ont déjà été signalés (depuis la refonte
du site) mais avec IE7.
La solution était de mettre à jour Adobe Flash Player
http://www.adobe.com/go/gntray_dl_getflashplayer_fr

À voir si celà fonctionnera avec IE6 ?

merci d'avance pour vos conseils



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Jean Pierre
Le #12824381
Dans son message
news:,
Luc
Geo a écrit...

Bonjour à tous



Bonjour,

Je n'arrive plus à me servir de la nouvelle version des pages jaunes.
IE6 ne répond plus.
Au pire le formulaire express s'affiche et ça se bloque là.
Au mieux le formulaire détaillé s'affiche mais c'est tout.

Suivant les conseils fournis par MS quand on tue l'application, j'ai
désactivé un max de programmes complémentaires, mais c'est pareil.



Des problèmes avec les pages jaunes ont déjà été signalés (depuis la
refonte du site) mais avec IE7.
La solution était de mettre à jour Adobe Flash Player
http://www.adobe.com/go/gntray_dl_getflashplayer_fr

À voir si celà fonctionnera avec IE6 ?

merci d'avance pour vos conseils



Padkoi



Bonsoir Luc,

Pas sur que la mise à jour d'Adobe résolve le pb car sur ordi bureau je
ne suis pas sur qu'Adobe Flash Player soit à jour et les pages jaunes
fctionnent sans problème. J'opterais plus pour un problème de modules
complémentaires. mais à savoir lequel cela est plus dur. Avec IE7 facile
de trouver mais avec IE6 ?
Je conseillerais à Géo de passer sous IE7 s'il le désire bien sur et de
voir si le pb persiste.

Cdt.

Jean Pierre.
Jacquouille la Fripouille
Le #12824341
*Bonjour Luc*
Tu as pianoté sur ton clavier dans
ceci :

La solution était de mettre à jour Adobe Flash Player
http://www.adobe.com/go/gntray_dl_getflashplayer_fr

À voir si celà fonctionnera avec IE6 ?



A toutes fins utiles, chez moi ça marche avec IE6 ... :o)
Pour vérifier si on a bien la dernière version de FP (9,0,47,0), c'est
ici :
http://www.macromedia.com/software/flash/about/

--
Jacquouille la Fripouille
Geo
Le #12824331
Bonjour à Luc qui nous a écrit :

Des problèmes avec les pages jaunes ont déjà été signalés (depuis la refonte du site)
mais avec IE7.
La solution était de mettre à jour Adobe Flash Player
http://www.adobe.com/go/gntray_dl_getflashplayer_fr

À voir si celà fonctionnera avec IE6 ?



Apparemment c'est la bonne solution.
J'avais fini par désactiver tous les compléments et ça marchait pas
mieux, comme quoi les compléments sont bien plus tenaces qu'ils en ont
l'air.
Il est possible de mettre les compléments de MS à jour, mais les autres
c'est manifestement plus aléatoire.
J'ai une partition de test avec IE7 qui marche bien, j'hésite encore à
y passer sur la partition de "production".

Merci à tous

--
A+
Geo
Le #12824321
Bon, j'ai crié victoire trop tôt.

Je vais essayer de repartir de la sauvegarde de ce matin pour voir ce
qui interfère.

--
A+
lvf
Le #12824301
J'ai le même problème avec les pages jaunes depuis le nouveau site;
que ce soit avec EI6 ou Avant Browser.
Bizarrement parfois ça marche ... il y a 3 jours j'ai réussi à faire
des recherches sur le site et aujourd'hui, à nouveau, blocage après
l'ouverture de la page et message sur les 2 browser : "ne réponds
pas".

J'ai passé Ad-Aware SE Personnal pour voir et éliminer les habituels
cookies encombrant et ça s'est remis à fonctionner mais 2 minutes
après cela bloquait à nouveau ... J'en ai profité pour mettre à jour
Flash mais cela n'a rien changé non plus. J'ai aussi supprimé tous les
coockies sans succès.

Je n'arrive pas à trouver de logique dans tout ça.

LVF
Publicité
Poster une réponse
Anonyme