Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ludovic
Le #6671921
Inutile d'acheter un antivirus payant...
Jean Bon (de Parme)
Le #6673651
On Wed, 21 May 2008 02:17:55 +0200, Ludovic wrote:

Inutile d'acheter un antivirus payant...


oui linux n'en a pas besoin.

1
Le #6674711
Jean Bon (de Parme) avait prétendu :
On Wed, 21 May 2008 02:17:55 +0200, Ludovic wrote:

Inutile d'acheter un antivirus payant...


oui linux n'en a pas besoin.


En effet, ses failles SSL lui suffisent largement.


Jean Bon (de Parme)
Le #6676071
On Wed, 21 May 2008 13:32:24 +0200, 1
Jean Bon (de Parme) avait prétendu :
On Wed, 21 May 2008 02:17:55 +0200, Ludovic wrote:

Inutile d'acheter un antivirus payant...


oui linux n'en a pas besoin.


En effet, ses failles SSL lui suffisent largement.


Le temps que l'editeur bricole sont antivirus, la faille est comblé...

Et puis je viens de tomber sur ca :
http://www.clubic.com/actualite-88888-windows-vs-macos-securite-2007.html



Jacquouille la Fripouille
Le #6676581
*Bonjour oéoé re --*
Tu as pianoté sur ton clavier dans

Bonsoir,

pour cinq euros chez rue du com---
si ça intéresse...


Pas un rond aux sectes.
Panda = Scientologie.
http://www.clubic.com/forum/logiciel-general/antivirus/un-panda-scientologue-id366958-page1.html

--
Jacquouille la Fripouille

Roland Garcia
Le #6678131
On Wed, 21 May 2008 13:32:24 +0200, 1
Jean Bon (de Parme) avait prétendu :
On Wed, 21 May 2008 02:17:55 +0200, Ludovic wrote:

Inutile d'acheter un antivirus payant...
oui linux n'en a pas besoin.

En effet, ses failles SSL lui suffisent largement.




et SSH !

Le temps que l'editeur bricole sont antivirus, la faille est comblé...


Vous rigolez ? les failles SSL et SSH touchent les versions 7.04, 7.10
et 8.04 de Ubuntu, un bail....

--
Roland Garcia




Sam Botte
Le #6678691
Jacquouille la Fripouille a formulé la demande :
*Bonjour oéoé re --*
Tu as pianoté sur ton clavier dans

Bonsoir,

pour cinq euros chez rue du com---
si ça intéresse...


Pas un rond aux sectes.
Panda = Scientologie.
http://www.clubic.com/forum/logiciel-general/antivirus/un-panda-scientologue-id366958-page1.html




Pandi, panda... c'est caca!!!
et pour pas un rond sur internet pullulent des clés de suites
internet sécurité pour plus de cent ans

--

e-mail anti-spam, réservé aux news


Jean Bon (de Parme)
Le #6679621
On Wed, 21 May 2008 21:08:56 +0200, Roland Garcia

On Wed, 21 May 2008 13:32:24 +0200, 1
Jean Bon (de Parme) avait prétendu :
On Wed, 21 May 2008 02:17:55 +0200, Ludovic wrote:

Inutile d'acheter un antivirus payant...
oui linux n'en a pas besoin.

En effet, ses failles SSL lui suffisent largement.




et SSH !

Le temps que l'editeur bricole sont antivirus, la faille est comblé...


Vous rigolez ? les failles SSL et SSH touchent les versions 7.04, 7.10
et 8.04 de Ubuntu, un bail....


Celle sur la génération des clefs SSH ?

Deja il faut qu'il passe le portknocker
ensuite le fail2ban
il doit trouver le compte qui accede a ssh
puis activer ssh





Roland Garcia
Le #6679611
On Wed, 21 May 2008 21:08:56 +0200, Roland Garcia

On Wed, 21 May 2008 13:32:24 +0200, 1
Jean Bon (de Parme) avait prétendu :
On Wed, 21 May 2008 02:17:55 +0200, Ludovic wrote:

Inutile d'acheter un antivirus payant...
oui linux n'en a pas besoin.

En effet, ses failles SSL lui suffisent largement.

et SSH !



Le temps que l'editeur bricole sont antivirus, la faille est comblé...
Vous rigolez ? les failles SSL et SSH touchent les versions 7.04, 7.10

et 8.04 de Ubuntu, un bail....


Celle sur la génération des clefs SSH ?


"OpenSSL 0.9.8c-1 up to versions before 0.9.8g-9 on Debian-based
operating systems uses a random number generator that generates
predictable numbers, which makes it easier for remote attackers to
conduct brute force guessing attacks against cryptographic keys."

Fallait la faire celle là, historique.


--
Roland Garcia






Jean Bon (de Parme)
Le #6682571
On Thu, 22 May 2008 00:14:55 +0200, Roland Garcia

Le temps que l'editeur bricole sont antivirus, la faille est comblé...
Vous rigolez ? les failles SSL et SSH touchent les versions 7.04, 7.10

et 8.04 de Ubuntu, un bail....


Celle sur la génération des clefs SSH ?


"OpenSSL 0.9.8c-1 up to versions before 0.9.8g-9 on Debian-based
operating systems uses a random number generator that generates
predictable numbers, which makes it easier for remote attackers to
conduct brute force guessing attacks against cryptographic keys."


Quand a t elle ete decouverte cette faille ?




Publicité
Poster une réponse
Anonyme