panne générale sur canon A710 plus rien

Le
sam67
Bonjour,

J'ai le même problème avez vous trouvez une solution?

merci
sam67
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
LG
Le #16505461
"sam67"
Bonjour,

J'ai le même problème avez vous trouvez une solution?

merci
sam67




Passer à la concurrence, mais a ce niveau de bizarreries et de petits
problèmes, peut on dire encore la concurrence.
Non je ne le pense pas, alors disons a l'ennemi.
;-) Lg
Daniel Rocha
Le #16506761
sam67 wrote:
:: J'ai le même problème avez vous trouvez une solution?

Si tu n'as pas une clée de 12, et un marteau, ramène le
au SAV.

--
Photographie - http://www.monochromatique.com
Eric
Le #16509191
sam67 wrote:
Bonjour,

J'ai le même problème avez vous trouvez une solution?

merci
sam67


moi, je peux te preter un furet à deboucher

ricco
rossofiore
Le #18273751
sam67 a écrit le 08/08/2008 à 16h08 :
Bonjour,

J'ai le même problème avez vous trouvez une solution?

merci
sam67


Bonjour,
j'ai le meme problème: avez vous eu une réponse ?
dès que j'appuie sur la touche on/off l'objectif sort, l'ecran LCD s'allume (le message CANon apparait sur fond bleu) mais au bout de 2 secondes l'appareil s'eteint et l'objectif reste sorti. en mode visionnage photos, l'appareil s'allume puis s'eteint au bout de 2 secondes.
avez vous une idée de la cause de la panne? merci d'avance.
le SAV Canon est en congé jusqu'au 5 janvier et impossible de poser une question en ligne sur leur serveur :-(
bonne année à vous
Rosso
Emmanuel
Le #18279341
> dès que j'appuie sur la touche on/off l'objectif sort, l'ecran LCD s'allume
(le message CANon apparait sur fond bleu) mais au bout de 2 secondes
l'appareil s'eteint et l'objectif reste sorti. en mode visionnage photos,
l'appareil s'allume puis s'eteint au bout de 2 secondes.



Plus de piles?

--
Emmanuel
http://tigerfr.free.fr
'97 Tiger
'98 KLX300R
Daniel Rocha
Le #18310511
rossofiore a écrit :
j'ai le meme problème: avez vous eu une réponse ?
dès que j'appuie sur la touche on/off l'objectif sort, l'ecran LCD s'allume (le
message CANon apparait sur fond bleu) mais au bout de 2 secondes l'appareil
s'eteint et l'objectif reste sorti. en mode visionnage photos, l'appareil
s'allume puis s'eteint au bout de 2 secondes.
avez vous une idée de la cause de la panne? merci d'avance.
le SAV Canon est en congé jusqu'au 5 janvier et impossible de poser une
question en ligne sur leur serveur :-(
bonne année à vous
Rosso



Le bloc optique doit être HS. Sa mécanique ne fonctionne plus.

--
Photographie <> http://www.monochromatique.com
Publicité
Poster une réponse
Anonyme