Panne satellite et TNT

Le
pes
Bonjour,

voilà un problème qui me laisse perplexe.

Voici mon installation :

D' un côté une parabole avec double tête Astra + Hotbird de l' autre une
antenne rateau pour la TNT.

Le câble de l' antenne rateau arrive sur un préampli puis vont sur un
premier répartiteur avec le câble satellite. De ce répartiteur le câble
va sur un autre répartiteur pour desservir 3 pièces. Pas de soucis
depuis l' installation il y' a 3/4 ans.

Là je n' ai plus de réception satellite Astra ou Hotbird ni de TNT.

J' ai essayé de brancher séparément la TNT ou le satellite, je n' ai pas
de signal nulle part.

Je suis un peu dubitatif. Les conditions météo n' ont pas étés bonnes
mais de là à avoir une panne sur les deux supports?

Panne conjuguée de la tête qui aurait provoqué la mort du préampli?

Quelques idées?

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jld
Le #25914312
"pes" 52c88b11$0$2129$
Bonjour,

voilà un problème qui me laisse perplexe.

Voici mon installation :

D' un côté une parabole avec double tête Astra + Hotbird de l' autre une
antenne rateau pour la TNT.

Le câble de l' antenne rateau arrive sur un préampli puis vont sur un
premier répartiteur avec le câble satellite. De ce répartiteur le câble va
sur un autre répartiteur pour desservir 3 pièces. Pas de soucis depuis l'
installation il y' a 3/4 ans.

Là je n' ai plus de réception satellite Astra ou Hotbird ni de TNT.

J' ai essayé de brancher séparément la TNT ou le satellite, je n' ai pas
de signal nulle part.

Je suis un peu dubitatif. Les conditions météo n' ont pas étés bonnes mais
de là à avoir une panne sur les deux supports?

Panne conjuguée de la tête qui aurait provoqué la mort du préampli?

Quelques idées?

Merci



Répartiteur satellite/herzien, à éviter. Il vaut mieux deux câbles séparés.
Après, tester les connexions, l'alimentation de l'ampli, la télé avec une
autre antenne etc ...
Bon courage,

JL
pes
Le #25914952
Problème résolu. Le rateau était déjà un peu en vrac et captait pas
toujours, à priori pas de mal vent en notre absence. Les deux antennes
étaient déréglées tout simplement.

Le 05/01/2014 14:26, jld a écrit :

"pes" 52c88b11$0$2129$
Bonjour,

voilà un problème qui me laisse perplexe.

Voici mon installation :

D' un côté une parabole avec double tête Astra + Hotbird de l' autre
une antenne rateau pour la TNT.

Le câble de l' antenne rateau arrive sur un préampli puis vont sur un
premier répartiteur avec le câble satellite. De ce répartiteur le
câble va sur un autre répartiteur pour desservir 3 pièces. Pas de
soucis depuis l' installation il y' a 3/4 ans.

Là je n' ai plus de réception satellite Astra ou Hotbird ni de TNT.

J' ai essayé de brancher séparément la TNT ou le satellite, je n' ai
pas de signal nulle part.

Je suis un peu dubitatif. Les conditions météo n' ont pas étés bonnes
mais de là à avoir une panne sur les deux supports?

Panne conjuguée de la tête qui aurait provoqué la mort du préampli?

Quelques idées?

Merci



Répartiteur satellite/herzien, à éviter. Il vaut mieux deux câbles
séparés. Après, tester les connexions, l'alimentation de l'ampli, la
télé avec une autre antenne etc ...
Bon courage,

JL
Publicité
Poster une réponse
Anonyme