panne de son apres "mise en veille"

Le
jobertxx
Bonjour
Avec portable packard bell easy one silveret XP SP2
après une "mise en veille" effectuée à mon initiative, je ne retrouve plus
le son sur les logiciels et notamment sur les jeux
Avez vous une solution à ce problème ?
j'ai bien cherché dans différents groupes sans succès !
merci

jobertx

--
jobertx
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
mich
Le #1208430
"jobertxx" news:
Bonjour
Avec portable packard bell easy one silveret XP SP2
après une "mise en veille" effectuée à mon initiative, je ne retrouve plus
le son sur les logiciels et notamment sur les jeux
Avez vous une solution à ce problème ?
j'ai bien cherché dans différents groupes sans succès !
merci

jobertx

--
jobertx
bonsoir

as tu regarder dans panneau config son si tout est ok et si tous muets n'est
pas coché

Sibusate
Le #1207427
Bonjour Jobertxx

Vérifiez aussi les options du BIOS.... Il y a une option AC97 Enable
(je cite de tête) qui correspond à l'Interface Son.
Il peut arriver que cette option disparaisse (j'ai déjà lu ça dans un
forum....)
En espérant que cela puisse vous aider
François

Bonjour
Avec portable packard bell easy one silveret XP SP2
après une "mise en veille" effectuée à mon initiative, je ne retrouve plus
le son sur les logiciels et notamment sur les jeux
Avez vous une solution à ce problème ?
j'ai bien cherché dans différents groupes sans succès !
merci

jobertx



Publicité
Poster une réponse
Anonyme