paquet manquant pour corriger une faille de phpmyadmin

Le
maderios
Bonsoir
"For the unstable distribution (sid), these problems have been fixed in
version 4:4.2.5-1."
https://lists.debian.org/debian-security-announce/2014/msg00156.html
C'est bien sauf que la version 4.2.5-1. n'existe pas dans Sid
Et vous, dans vos dépôts ?

--
Maderios


--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers debian-user-french-REQUEST@lists.debian.org
En cas de soucis, contactez EN ANGLAIS listmaster@lists.debian.org
Archive: https://lists.debian.org/53BD9491.1060705@gmail.com
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Louis Wiart
Le #26257842
--089e011612ac128f0604fdc88d3a
Content-Type: text/plain; charset=UTF-8
Content-Transfer-Encoding: quoted-printable

Salut,

Ça ne devrait pas tarder à arriver:
http://anonscm.debian.org/gitweb/?p=collab-maint/phpmyadmin.git;a=log;h =refs/tags/debian/4%254.2.5-1

Bye,
Louis.


2014-07-09 21:14 GMT+02:00 maderios
Bonsoir
"For the unstable distribution (sid), these problems have been fixed in
version 4:4.2.5-1."
https://lists.debian.org/debian-security-announce/2014/msg00156.html
C'est bien sauf que la version 4.2.5-1. n'existe pas dans Sid...
Et vous, dans vos dépôts ?

--
Maderios


--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: https://lists.debian.org/





--089e011612ac128f0604fdc88d3a
Content-Type: text/html; charset=UTF-8
Content-Transfer-Encoding: quoted-printable



&quot;For the unstable distribution (sid), these problems have been fixed i n<br>
version 4:4.2.5-1.&quot;<br>
C&#39;est bien sauf que la version 4.2.5-1. n&#39;existe pas dans Sid...<br >
Et vous, dans vos dépôts ?<span class="HOEnZb"><font color="# 888888"><br>
<br>
-- <br>
Maderios<br>
<br>
<br>
-- <br>
Lisez la FAQ de la liste avant de poser une question :<br>
<br>
Pour vous DESABONNER, envoyez un message avec comme objet &quot;unsubscribe &quot;<br>
vers En cas de soucis, contactez EN ANGLAIS Archive: <br>
</font></span></blockquote></div><br></div>

--089e011612ac128f0604fdc88d3a--

--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: https://lists.debian.org/CAFF90DYxhA3Nk5Ruhqvvbd-dRGfz8nD8TwHhqqHCw27Je5zo=
maderios
Le #26258562
On 07/09/2014 10:27 PM, Louis Wiart wrote:
Salut,

Ça ne devrait pas tarder à arriver:
http://anonscm.debian.org/gitweb/?p=collab-maint/phpmyadmin.git;a=log;h=refs/tags/debian/4%254.2.5-1



Oui, ils ont fait l'annonce avant la maj. Le paquet est arrivé et j'ai
upgradé pour Jessie à partir de Sid. Je ne m’étendrai pas sur ce
sujet... :-)

--
Maderios


--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.org/fr/FrenchLists

Pour vous DESABONNER, envoyez un message avec comme objet "unsubscribe"
vers
En cas de soucis, contactez EN ANGLAIS
Archive: https://lists.debian.org/
Publicité
Poster une réponse
Anonyme