Parallels et LucidLynx

Le
jeanpierre.gerbal
bonjour,

j'ai une version 3 de parallels que je n'ai pas actualisé bien qu'étant
en Leopard sur mon Macbook. L'installation de XP s'est déroulée sans
problème (après avoir viré BootCamp, j'ai refait cette installation)
mais je n'arrive pas à installer LucidLynx (Intrepid ne m'avait pas posé
de problème) : à un moment donné, la fenêtre n'arrive pas à se régler et
oscille entre un format normal (800x600) et la fenêtre de démarrage
(sans doute une question de réglage de serveur X). J'ai pas trop envie
d'acheter la mise à jour en 5 (50¤) Y a-t-il quelque chose à faire ?
Et par manque de chance, VirtualBox plante aussi en cours
d'installation

--
jean-pierre gerbal
pour me répondre, traduire libre
(macmini G4, imacG5, macbook intel, tc, iphone)
(eeepc901 + ubuntu lucid nbr, qnap109, twonkymedia, noxon)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
SAM
Le #22522081
Le 30/08/10 19:01, Jean-Pierre Gerbal a écrit :
bonjour,

j'ai une version 3 de parallels que je n'ai pas actualisé bien qu'étant
en Leopard sur mon Macbook. L'installation de XP s'est déroulée sans
problème (après avoir viré BootCamp, j'ai refait cette installation)
mais je n'arrive pas à installer LucidLynx (Intrepid ne m'avait pas posé
de problème) : à un moment donné, la fenêtre n'arrive pas à se régler et
oscille entre un format normal (800x600) et la fenêtre de démarrage
(sans doute une question de réglage de serveur X). J'ai pas trop envie
d'acheter la mise à jour en 5 (50¤)... Y a-t-il quelque chose à faire ?
Et par manque de chance, VirtualBox plante aussi en cours
d'installation...



L'install d'Ubuntu 10.xx a parfaitement fonctionné chez moi dans
VirtualBox à jour directement à partir de l'iso downloadé de la live,
sous 10.4.11 (iMac-intel blanc)
alors que Parallels.3 plantait.

enfin ... "parfaitement" ...
pour ce que j'ai pu en juger Ubuntu fonctionnait quoi.

--
Stéphane Moriaux avec/with iMac-intel
SAM
Le #22522111
Le 30/08/10 20:10, SAM a écrit :

L'install d'Ubuntu 10.xx a parfaitement fonctionné chez moi



Ubuntu 10.04 LTS

J'avais pris, sans doute sur sur ubuntu-fr.org :
cet iso là :

tu as aussi la version "NetBook" soit-disant + légère :
que j'avais rapatriée mais pas essayée.

--
Stéphane Moriaux avec/with iMac-intel
Publicité
Poster une réponse
Anonyme