Paramétrage Outlook

Le
lionmarron
Bonjour

Je n'arrive pas à faire fonctionner un second compte dans Outlook
Express. Si je paramètre le second compte avec les indications qui me
semble raisonnables, au moment de lancer outlook express (ou de faire
<recevoir tout>) j'obtiens un message d'erreur qui contient les
informations suivantes :

Erreur de socket : 10053

Numéro d'erreur : 0x600CCC0F

Quelqu'un saurait-il ce que ça signifie ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
pxg
Le #22794991
lionmarron wrote:
Bonjour



salut

Je n'arrive pas à faire fonctionner un second compte dans Outlook
Express.



manque d'information et groupe inapproprié. On va quand même essayer en
commençant par une question :

est-ce que ce nouveau compte appartient au même fournisseur ? même finale
derrière l'@robazar ?

Si ton fournisseur est différent, c'est le cas le plus fréquent pour cette
erreur, il te faut paramétrer le serveur de courrier sortant du second
compte comme pour le premier compte ; par exemple wanadoo pour le premier et
laposte pour le second ton serveur sortant doit être smtp.wanadoo.fr pour
les deux.

<recevoir tout>) j'obtiens un message d'erreur qui contient les
informations suivantes :

Erreur de socket : 10053



ce serait bien de savoir quand se produit l'erreur : à la quête des nouveaux
messages ou à l'envoi ?
A l'émission ce sera le plus souvent pour la raison évoquée ci-dessus
Si c'est à la réception seule, cela peut venir de l'usage de port
particulier pour le courrier entrant du second fournisseur.
Sans donner d'informations confidentielles tu pourrais citer les
fournisseurs de tes boîtes de courriel et le message d'erreur au complet.

Cordialement

pxg
lionmarron
Le #22797941
Merci pour cette réponse vraiment appropriée.

On 15 nov, 18:25, "pxg"
manque d'information et groupe inapproprié. On va quand même essayer en
commençant par une question :

est-ce que ce nouveau compte appartient au même fournisseur ? même fi nale
derrière l'@robazar ?



Je ne sais pas répondre à la question. Le premier est club-
internet.fr, le second sfr.fr. Ce n'est pas le même finale, mais le
second ayant racheté le premier cela correspond au même fournisseur.


Si ton fournisseur est différent, c'est le cas le plus fréquent pour cette
erreur, il te faut paramétrer le serveur de courrier sortant du second
compte comme pour le premier compte ; par exemple wanadoo pour le premier et
laposte pour le second ton serveur sortant doit être smtp.wanadoo.fr po ur
les deux.



C'est maintenant fait (club-internet.fr pour les deux), mais le
résultat reste le même.


> <recevoir tout>) j'obtiens un message d'erreur qui contient les
> informations suivantes :

> Erreur de socket : 10053

ce serait bien de savoir quand se produit l'erreur : à la quête des n ouveaux
messages ou à l'envoi ?



Je ne sais pas utiliser le second compte pour l'envoi, donc pour
l'instant seulement la réception est concernée.

A l'émission ce sera le plus souvent pour la raison évoquée ci-dess us
Si c'est à la réception seule, cela peut venir de l'usage de port
particulier pour le courrier entrant du second fournisseur.
Sans donner d'informations confidentielles tu pourrais citer les
fournisseurs de tes boîtes de courriel et le message d'erreur au comple t.



Voilà :

Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur ou du
réseau, ou une trop longue période d'inactivité. Compte :
'pop3.sfr.fr', Serveur : 'pop3.sfr.fr', Protocole : POP3, Port : 110,
Sécurisé (SSL) : Non, Erreur de socket : 10053, Numéro d'erreur :
0x800CCC0F

Je pourrais peut-être essayer de contacter le service technique, mais
si je peux m'en sortir sans eux j'ai l'impression que cela risque
d'être plus clair.

A.H.
Lou Ravi
Le #22799221
lionmarron wrote:

Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur ou du
réseau, ou une trop longue période d'inactivité. Compte :
'pop3.sfr.fr', Serveur : 'pop3.sfr.fr', Protocole : POP3, Port : 110,
Sécurisé (SSL) : Non, Erreur de socket : 10053, Numéro d'erreur :
0x800CCC0F



Ce n'est pas pop3 mais pop tout court je crois, donc pop.sfr.fr

Aucun boite ne doit être coché concernant l'authentification par mot de
passe etc, ni sur la page Connexions, ni sur la page Avancé
Jacquouille la Fripouille
Le #22799211
*Bonjour lionmarron*
Tu as tapoté sur ton clavier le message suivant


Voilà :

Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur ou du
réseau, ou une trop longue période d'inactivité. Compte :
'pop3.sfr.fr', Serveur : 'pop3.sfr.fr', Protocole : POP3, Port : 110,
Sécurisé (SSL) : Non, Erreur de socket : 10053, Numéro d'erreur :
0x800CCC0F

Je pourrais peut-être essayer de contacter le service technique, mais
si je peux m'en sortir sans eux j'ai l'impression que cela risque
d'être plus clair.

A.H.



Ce n'est pas un problème de paramétrage d'OE6 à mon avis, mais plutôt de
serveur pop3 de sfr qui a des vapeurs.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
pxg
Le #22799451
lionmarron wrote:
Voilà :

Votre serveur a mis fin à la connexion de manière inattendue. Les
causes possibles peuvent être des problèmes au niveau du serveur ou du
réseau, ou une trop longue période d'inactivité. Compte :
'pop3.sfr.fr', Serveur : 'pop3.sfr.fr', Protocole : POP3, Port : 110,
Sécurisé (SSL) : Non, Erreur de socket : 10053, Numéro d'erreur :
0x800CCC0F




comme le suggère un autre contributeur vérifie le non du serveur pop3 de sfr
voir ici http://www.arobase.org/adresses/serveurs.htm ou encore mieux chez
sfr.

Je te propose soit de mettre le serveur pop3 de ton fournisseur d'origine.
(pop.3club-internet.fr lequel semble exister encore) soit de vérifier (chez
sfr) s'il te faut compléter ton identifiant avec le nom du fournisseur
initial. La aussi tu devrais pouvoir trouver chez sfr les infos.

Je pourrais peut-être essayer de contacter le service technique,



J'ai parfois des problème en téléphonie et/ou en internet 3g, il faut être
patient mais je n'ai pas eu de gros souci avec le service technique de sfr
(cas particulier d'un client satisfait mais je me garde bien de
généraliser).

Cordialement

pxg
Lucas Levrel
Le #22803571
Le 16 novembre 2010, pxg a écrit :

Je te propose soit de mettre le serveur pop3 de ton fournisseur d'origine.
(pop.3club-internet.fr lequel semble exister encore) soit de vérifier (chez
sfr) s'il te faut compléter ton identifiant avec le nom du fournisseur
initial. La aussi tu devrais pouvoir trouver chez sfr les infos.



Chez SFR le login est l'adresse mail *complète, avec @sfr.fr*. Exemple :


(Mais ça me paraît étrange comme message d'erreur pour un login
incorrect.)

--
LL
lionmarron
Le #22811331
Merci pour ce message et ceux des autres contributeurs.

On 16 nov, 18:31, "pxg"
lionmarron wrote:
> Voilà :

> Votre serveur a mis fin à la connexion de manière inattendue. Les
> causes possibles peuvent être des problèmes au niveau du serveur ou du
> réseau, ou une trop longue période d'inactivité. Compte :
> 'pop3.sfr.fr', Serveur : 'pop3.sfr.fr', Protocole : POP3, Port : 110,
> Sécurisé (SSL) : Non, Erreur de socket : 10053, Numéro d'erreur :
> 0x800CCC0F

comme le suggère un autre contributeur vérifie le non du serveur pop3 de sfr
voir icihttp://www.arobase.org/adresses/serveurs.htm



Merci, ce lien m'a permis de configurer aussi un compte en neuf.fr

ou encore mieux chez
sfr.



Peut-être. Enfin ils ne m'ont pas indiquer le lien précédent tout au
moins.

En fait grace aux informations précédentes et au service technique de
sfr j'arrive maintenant à configurer de nouveaux comptes à conditions
de les mettre dans l'identité principale de Outlook. Mais je ne peux
pas obtenir d'avoir un compte différent pour chaque identité. Quoi que
je fasse, si il y a un compte dans une identité et si cette identité
n'est pas "identité principale", j'obtiens au moment du lancement de
l'identité une demande de mot de passe, suivie du message d'erreur
suivant :

Problème de connexion à votre serveur de messagerie. Votre mot de
passe a été refusé. Compte : 'pop.neuf.fr', Serveur : 'pop.neuf.f r',
Protocole : POP3, Réponse du serveur : '-ERR [AUTH] Invalid login/
password pair', Port : 110, Sécurisé (SSL) : Non, Erreur de serveur :
0x800CCC90, Numéro d'erreur : 0x800CCC92

J'ai essayé de supprimer les comptes concernés de l'identité
principale parce que j'ai pensé qu'il fallait peut-être mieux qu'il
n'y ait pas ce type de doublons, mais cela ne change rien.

Bon, voilà pour l'instant.

J'essaierai sans doute de contacter le service technique mais je n'ai
pas l'impression que ce soit des passionnés d'Outlook, ni d'autre
chose qu'Internet Explorer d'ailleurs. Si quelque chose n'a pas l'air
de marcher avec Mozilla ils veulent de l'Internet Explorer et ne
cherchent pas à comprendre.

Et cela ne m'arrange pas tellement parce que si j'essaie de comprendre
à peu près comment utiliser Outlook Express, ou d'autres choses
fonctionnant sous Windows, c'est parce que (pour des raisons qui
sortent peut-être un peu de notre sujet), je voudrais que mon prochain
ordinateur fonctionne sous Linux.

A.H.
Publicité
Poster une réponse
Anonyme