paramètre hauts-parleurs

Le
philiglass
Bonjour,

Je suis sous xp pro et pour l'audio j'ai une carte creative audigy SE
avec un kit 5.1. Mon problème est que dans le panneau de config
"propriétés de sons et paramètres audio" à chaque redémarrage les
paramètres des hauts-parleurs retournent à haut parleur de bureau alors
que je les règles à haut parleur 5.1. Par contre dans les paramètres
haut parleurs des pilotes creative ils restent réglés à 5.1. Donc à
chaque redémarrage je perds le bénéfice de mes hauts parleurs 5.1.

Qu'en pensez vous ? Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo3
Le #1273151
n'y arait-il pas un chipset son sur la carte-mère?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"philiglass" %
Bonjour,

Je suis sous xp pro et pour l'audio j'ai une carte creative audigy SE avec
un kit 5.1. Mon problème est que dans le panneau de config "propriétés de
sons et paramètres audio" à chaque redémarrage les paramètres des
hauts-parleurs retournent à haut parleur de bureau alors que je les règles
à haut parleur 5.1. Par contre dans les paramètres haut parleurs des
pilotes creative ils restent réglés à 5.1. Donc à chaque redémarrage je
perds le bénéfice de mes hauts parleurs 5.1.

Qu'en pensez vous ? Merci d'avance


Roger LEDIG
Le #1273138
Bonjour

Dans le Creative Surround Mixer, c'est la qu'il faut régler les haut
parleurs et activer la carte pour 5.1, il faut 2 avant et deux arrières et
un caisson de basses sans cela ne sert pas a grand chose.

Cordialement

Roger


"philiglass" %
Bonjour,

Je suis sous xp pro et pour l'audio j'ai une carte creative audigy SE avec
un kit 5.1. Mon problème est que dans le panneau de config "propriétés de
sons et paramètres audio" à chaque redémarrage les paramètres des
hauts-parleurs retournent à haut parleur de bureau alors que je les règles
à haut parleur 5.1. Par contre dans les paramètres haut parleurs des
pilotes creative ils restent réglés à 5.1. Donc à chaque redémarrage je
perds le bénéfice de mes hauts parleurs 5.1.

Qu'en pensez vous ? Merci d'avance


philiglass
Le #1273106
Bonjour

Dans le Creative Surround Mixer, c'est la qu'il faut régler les haut
parleurs et activer la carte pour 5.1, il faut 2 avant et deux arrières et
un caisson de basses sans cela ne sert pas a grand chose.

Cordialement

Roger


"philiglass" %
Bonjour,

Je suis sous xp pro et pour l'audio j'ai une carte creative audigy SE avec
un kit 5.1. Mon problème est que dans le panneau de config "propriétés de
sons et paramètres audio" à chaque redémarrage les paramètres des
hauts-parleurs retournent à haut parleur de bureau alors que je les règles
à haut parleur 5.1. Par contre dans les paramètres haut parleurs des
pilotes creative ils restent réglés à 5.1. Donc à chaque redémarrage je
perds le bénéfice de mes hauts parleurs 5.1.

Qu'en pensez vous ? Merci d'avance



J'ai déjà préciser que tout ça était réglé correctement, c'est la perte

à chaque redémarrage qui me pose problème. Pour le son sur le chipset =
qualité mauvaise


Publicité
Poster une réponse
Anonyme