Parametrer un compte de messagerie avec 1 nom de domaine FONCTIONN

Le
BD
Bonjour,
Je rencontre des difficultés pour paramétrer un compte de messagerie avec un
nom de domaine. Mes autres comptes fonctionnent très bien en "@free.fr". J'ai
bien suivi toute la procédure, ça marche pour tout sauf
pour"@nomdedomaine.com" par exemple. Quel est le problème sur Office 2007
avec Outlook ? Quelqu'un peut-il m'aider, je commence à craquer, je n'ai rien
trouvé dans les différents forums ou Faq que j'ai pu consulter.
Merci d'avance à tous ceux qui voudront bien m'aider à trouver une solution.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
-=lolol=-
Le #20283721
Bonjour BD,

Il va faloir plus d'info pour t'aider :
- il est ou ton domaine ? Chez un registrar ? Lequel ?
- Ou as tu créé tes boites mail ?
- T'as quoi comme erreur dans outlook ?

hth
@+lolo
www.SBSfr.org


Bonjour,
Je rencontre des difficultés pour paramétrer un compte de messagerie avec un
nom de domaine. Mes autres comptes fonctionnent très bien en "@free.fr". J'ai
bien suivi toute la procédure, ça marche pour tout sauf
pour"@nomdedomaine.com" par exemple. Quel est le problème sur Office 2007
avec Outlook ? Quelqu'un peut-il m'aider, je commence à craquer, je n'ai rien
trouvé dans les différents forums ou Faq que j'ai pu consulter.
Merci d'avance à tous ceux qui voudront bien m'aider à trouver une solution.


BD
Le #20284761
Bonjour,
Merci de bien vouloir m'aider. Mon nom de domaine est chez AMEN, je dois te
préciser que j'ai un 2ème ordi portable mais sur Vista, et un ordi avec unité
centrale sur XP mais avec Office 2000, et que TOUT MARCHE ailleurs, avec
exactement les mêmes paramètres. Pour confirmer, j'ai voulu paramétrer mes
comptes de messagerie dans outlook mais cette fois avec Office 2007 que je
viens d'acheter ET sur XP (ordi tout neuf). En fait, c'est quand je fais
"Tester les paramètres de compte" que ça ne marche pas (échoué) ! Après (plus
tard, et régulièrement), il y a une fenêtre qui s'ouvre et qui me demande mon
mot de passe et mon adresse de mesagerie (je crois) !!! Bref, Voilà, je ne
comprends pas le problème, je pense vraiment qu'il y a un soucis avec Office
2007, connais-tu la combine pour que ça veuille bien marcher ? Merci encore
de bien vouloir m'aider à trouver enfin une solution.
BD

"-=lolol=-" wrote:

Bonjour BD,

Il va faloir plus d'info pour t'aider :
- il est ou ton domaine ? Chez un registrar ? Lequel ?
- Ou as tu créé tes boites mail ?
- T'as quoi comme erreur dans outlook ?

hth
@+lolo
www.SBSfr.org


> Bonjour,
> Je rencontre des difficultés pour paramétrer un compte de messagerie avec un
> nom de domaine. Mes autres comptes fonctionnent très bien en "@free.fr". J'ai
> bien suivi toute la procédure, ça marche pour tout sauf
> pour"@nomdedomaine.com" par exemple. Quel est le problème sur Office 2007
> avec Outlook ? Quelqu'un peut-il m'aider, je commence à craquer, je n'ai rien
> trouvé dans les différents forums ou Faq que j'ai pu consulter.
> Merci d'avance à tous ceux qui voudront bien m'aider à trouver une solution.





-=lolol=-
Le #20286991
Bonjour BD,

Je précise qu'il n'y a à priori pas de problème sur office 2007, tu as
donc un problème entre le clavier et la chaise ;-)

Ton domaine est chez Amen. J'imagine que c'est chez eux que tu as créé
ta boite mail.

Sur XP, quels sont les serveurs POP et SMTP que tu utilises ?
Dans office 2007, lors de la config du compte, au lieu de prendre la
config automatique, coches la case qui te permet de spécifier les
paramètres manuellement et entre les mêmes que ceux sur XP ... ça doit
fonctionner.

Si le test de vérification du compte ne passe pas, continue quand même,
essaye un "envoyer/recevoir" et ramène nous ici l'erreur affichée.

Si ça passe pas, regarde du coté du pare feu ou de l'antivirus.

Si tu as installé un autre pare feu que celui de Vista, vérifie que tu
autorise bien la messagerie en POP sur le port 110.

hth
@+lolo


Bonjour,
Merci de bien vouloir m'aider. Mon nom de domaine est chez AMEN, je dois te
préciser que j'ai un 2ème ordi portable mais sur Vista, et un ordi avec unité
centrale sur XP mais avec Office 2000, et que TOUT MARCHE ailleurs, avec
exactement les mêmes paramètres. Pour confirmer, j'ai voulu paramétrer mes
comptes de messagerie dans outlook mais cette fois avec Office 2007 que je
viens d'acheter ET sur XP (ordi tout neuf). En fait, c'est quand je fais
"Tester les paramètres de compte" que ça ne marche pas (échoué) ! Après (plus
tard, et régulièrement), il y a une fenêtre qui s'ouvre et qui me demande mon
mot de passe et mon adresse de mesagerie (je crois) !!! Bref, Voilà, je ne
comprends pas le problème, je pense vraiment qu'il y a un soucis avec Office
2007, connais-tu la combine pour que ça veuille bien marcher ? Merci encore
de bien vouloir m'aider à trouver enfin une solution.
BD

"-=lolol=-" wrote:

Bonjour BD,

Il va faloir plus d'info pour t'aider :
- il est ou ton domaine ? Chez un registrar ? Lequel ?
- Ou as tu créé tes boites mail ?
- T'as quoi comme erreur dans outlook ?

hth
@+lolo
www.SBSfr.org


Bonjour,
Je rencontre des difficultés pour paramétrer un compte de messagerie avec
un nom de domaine. Mes autres comptes fonctionnent très bien en
"@free.fr". J'ai bien suivi toute la procédure, ça marche pour tout sauf
pour"@nomdedomaine.com" par exemple. Quel est le problème sur Office 2007
avec Outlook ? Quelqu'un peut-il m'aider, je commence à craquer, je n'ai
rien trouvé dans les différents forums ou Faq que j'ai pu consulter.
Merci d'avance à tous ceux qui voudront bien m'aider à trouver une
solution.









BD
Le #20287261
Bonjour,
Merci pour ton aide, alors je vais voir avec Kaspersky qui est mon
antivirus, ça doit venir de là. Je vais les appeler dès lundi et essayer de
résoudre le problème car tu as sûrement raison. Il y a un moment j'avais du
désactiver la Défense proactive qui bloquait pas mal de choses, mais je viens
d'essayer et rien ne change donc, je vais appeler. Merci et à suivre...
J'avais pas pensé à ça... J'espère que les choses vont avancer !
A+, BD

"-=lolol=-" wrote:

Bonjour BD,

Je précise qu'il n'y a à priori pas de problème sur office 2007, tu as
donc un problème entre le clavier et la chaise ;-)

Ton domaine est chez Amen. J'imagine que c'est chez eux que tu as créé
ta boite mail.

Sur XP, quels sont les serveurs POP et SMTP que tu utilises ?
Dans office 2007, lors de la config du compte, au lieu de prendre la
config automatique, coches la case qui te permet de spécifier les
paramètres manuellement et entre les mêmes que ceux sur XP ... ça doit
fonctionner.

Si le test de vérification du compte ne passe pas, continue quand même,
essaye un "envoyer/recevoir" et ramène nous ici l'erreur affichée.

Si ça passe pas, regarde du coté du pare feu ou de l'antivirus.

Si tu as installé un autre pare feu que celui de Vista, vérifie que tu
autorise bien la messagerie en POP sur le port 110.

hth
@+lolo


> Bonjour,
> Merci de bien vouloir m'aider. Mon nom de domaine est chez AMEN, je dois te
> préciser que j'ai un 2ème ordi portable mais sur Vista, et un ordi avec unité
> centrale sur XP mais avec Office 2000, et que TOUT MARCHE ailleurs, avec
> exactement les mêmes paramètres. Pour confirmer, j'ai voulu paramétrer mes
> comptes de messagerie dans outlook mais cette fois avec Office 2007 que je
> viens d'acheter ET sur XP (ordi tout neuf). En fait, c'est quand je fais
> "Tester les paramètres de compte" que ça ne marche pas (échoué) ! Après (plus
> tard, et régulièrement), il y a une fenêtre qui s'ouvre et qui me demande mon
> mot de passe et mon adresse de mesagerie (je crois) !!! Bref, Voilà, je ne
> comprends pas le problème, je pense vraiment qu'il y a un soucis avec Office
> 2007, connais-tu la combine pour que ça veuille bien marcher ? Merci encore
> de bien vouloir m'aider à trouver enfin une solution.
> BD
>
> "-=lolol=-" wrote:
>
>> Bonjour BD,
>>
>> Il va faloir plus d'info pour t'aider :
>> - il est ou ton domaine ? Chez un registrar ? Lequel ?
>> - Ou as tu créé tes boites mail ?
>> - T'as quoi comme erreur dans outlook ?
>>
>> hth
>> @+lolo
>> www.SBSfr.org
>>
>>
>>> Bonjour,
>>> Je rencontre des difficultés pour paramétrer un compte de messagerie avec
>>> un nom de domaine. Mes autres comptes fonctionnent très bien en
>>> "@free.fr". J'ai bien suivi toute la procédure, ça marche pour tout sauf
>>> pour"@nomdedomaine.com" par exemple. Quel est le problème sur Office 2007
>>> avec Outlook ? Quelqu'un peut-il m'aider, je commence à craquer, je n'ai
>>> rien trouvé dans les différents forums ou Faq que j'ai pu consulter.
>>> Merci d'avance à tous ceux qui voudront bien m'aider à trouver une
>>> solution.
>>
>>
>>





Publicité
Poster une réponse
Anonyme