Parasites sur la TNT

Le
Sébastien
Bonjour à tous,

actuellement a la campagne en Saône et Loire je reçoit la TNT sur émetteur
du Mont St Vincent, dés qu'une mobylette passe, j'ai de la mosaïque sur
écran de TV. Mon TV est relié a un ampli qui est sur le mat de l'antenne.

Quelles sont modifications à apporter à cette installation pour supprimer
ces parasites?

merci,

bonne journée,
Sébastien.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JFG
Le #7264651
les amplis d'antenne sont calamiteux la plupart du temps...

essaye de supprimer l'ampli, si le signal n'est plus assez fort, remplacer
l'antenne, et vérifier le câble.
Sébastien
Le #7264641
en analogique on avait besoin d'un ampli, c'est pour cela que l'on conservé,
il y'a de plus un autre TV connecté sur l'antenne.

Il n'existe pas de filtres pour les parasite ?

Merci

"JFG" 469c75a4$0$27368$
les amplis d'antenne sont calamiteux la plupart du temps...

essaye de supprimer l'ampli, si le signal n'est plus assez fort, remplacer
l'antenne, et vérifier le câble.




cartomi
Le #7264631
Sébastien a pensé très fort :

Il n'existe pas de filtres pour les parasite ?


si, mais c'est a la source des parasites qu'il faut agir...

--
amicalement
Thierry VIGNAUD
Le #7264621
On Tue, 17 Jul 2007 15:33:12 +0200, "Sébastien" wrote:

en analogique on avait besoin d'un ampli, c'est pour cela que l'on conservé,
il y'a de plus un autre TV connecté sur l'antenne.

Il n'existe pas de filtres pour les parasite ?



J'ai vu qu'on t'avais répondu sur ce point. Mais ce problème est digne
de ce qui existait il y a au moins 40 ans avec pleins d'appareils non
déparasité. Depuis un moteur homologué on n'a pas à avoir ce genre
d'ennui.

Normalement une mobylette a un dipositif anti parasite et il n'y a pas
de raisons que la bande UHF soit perturbée. Maintenant si le
propriétaire de la mobylette a bidouillé son moteur et l'a enlevé...

Au fait est-ce toutes les mobylettes qui passent qui posent ce
problème, où le(la) même individu qui fait le tour du pâté de maison ?



Emetteurs radio et TV :
http://perso.orange.fr/tvignaud
Sébastien
Le #7264611
non, ce son sans doute des mobylettes trafiquées des jeunes, je vais pas
leur courir après pour leur dire de mettre un anti parasite sur leurs
bécanes, je vais passé pour un naze ;)

bonne soirée.

Sébastien.

"Thierry VIGNAUD" message de news:
On Tue, 17 Jul 2007 15:33:12 +0200, "Sébastien" wrote:

en analogique on avait besoin d'un ampli, c'est pour cela que l'on
conservé,
il y'a de plus un autre TV connecté sur l'antenne.

Il n'existe pas de filtres pour les parasite ?



J'ai vu qu'on t'avais répondu sur ce point. Mais ce problème est digne
de ce qui existait il y a au moins 40 ans avec pleins d'appareils non
déparasité. Depuis un moteur homologué on n'a pas à avoir ce genre
d'ennui.

Normalement une mobylette a un dipositif anti parasite et il n'y a pas
de raisons que la bande UHF soit perturbée. Maintenant si le
propriétaire de la mobylette a bidouillé son moteur et l'a enlevé...

Au fait est-ce toutes les mobylettes qui passent qui posent ce
problème, où le(la) même individu qui fait le tour du pâté de maison ?



Emetteurs radio et TV :
http://perso.orange.fr/tvignaud


cartomi
Le #7264601
Sébastien vient de nous annoncer :
non, ce son sans doute des mobylettes trafiquées des jeunes, je vais pas leur
courir après pour leur dire de mettre un anti parasite sur leurs bécanes, je
vais passé pour un naze ;)


bah il suffit de leur expliquer gentiment...
si c'est la maréchaussée qui leur explique, ce sera 90 Zeuros

--
amicalement
vidéo33
Le #7264531
as tu bien partout du câble 17vatc à 100% de recouvrement ?.
le-pré-ampli du mat est il blindé ?
l'antenne a t elle suffisament de gain ( beaucoup d'éléments
14 ou 21 et longueur de 2 m ) afin de bien recevoir un signal correct
a t elle un boitier de raccordement blindé
est elle assez haute et déghagé ( plus de 10 m du sol ) ?

en bas : aucune rallonge antenne en câble blanc moulé maigre tout fait
mais aussi QUE du 17vatc partout
il y a t il un répartiteur pour les 2 TV ou bien les 2 sorties de
l'alim
du pré-ampli sont utilisées ?

voir les faqs sur www.tvnt.net/forum/
cartomi
Le #7264521
vidéo33 a formulé la demande :
as tu bien partout du câble 17vatc à 100% de recouvrement ?.


chez moi, tout va bien, merci ;-)

--
amicalement
Sébastien
Le #7264511
"vidéo33"
as tu bien partout du câble 17vatc à 100% de recouvrement ?.

j'en ai aucune idee

le-pré-ampli du mat est il blindé ?

il date de plus de 10ans, je ne pense pas

l'antenne a t elle suffisament de gain ( beaucoup d'éléments
14 ou 21 et longueur de 2 m ) afin de bien recevoir un signal correct
a t elle un boitier de raccordement blindé
est elle assez haute et déghagé ( plus de 10 m du sol ) ?

14 elements, l'antenne est à plus de 10 metres du sol

en bas : aucune rallonge antenne en câble blanc moulé maigre tout fait
mais aussi QUE du 17vatc partout

aucunes rallonges

il y a t il un répartiteur pour les 2 TV ou bien les 2 sorties de
l'alim
du pré-ampli sont utilisées ?

2 sorties de l'alim

Merci Video33
Sébastien.
Publicité
Poster une réponse
Anonyme