Partage et Découverte de réseau (Vista Home Premium)

Le
Patrick Parmentier
Bonjour,
je possède 2 ordinateurs sous Vista Home Premium que je connecte en réseau
pour des échanges de fichiers entre ma femme et moi auparavant sous XP
pas de soucis par contre là j'ai un problème:
Je n'arrive pas à activer la découverte de réseaux ni le partage de fichiers
sur un des 2 ordinateurs et j'obtiens le message suivant :
"le service spécifié n'existe pas en tant que service installé"

Quelqu'un a-t'il une idée pour me débloquer cela ?

Par avance Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Patrick Parmentier
Le #64143
Pour plus d'infos voici ce qui se passe ou plutot ne se passe pas ...

je vais sur le Centre Réseau et Partage
je descends sur la partie Partage et Découverte
là je tente de valider Activer la découverte de réseau dans Recherche du
réseau j'obtiens "le service spécifié n'existe pas en tant que service
installé"
et Activer le partage de fichier dans Partage de fichiers j'obtiens "le
service spécifié n'existe pas en tant que service installé"



Bonjour,
je possède 2 ordinateurs sous Vista Home Premium que je connecte en réseau
pour des échanges de fichiers entre ma femme et moi ... auparavant sous XP
pas de soucis ... par contre là j'ai un problème:
Je n'arrive pas à activer la découverte de réseaux ni le partage de fichiers
sur un des 2 ordinateurs et j'obtiens le message suivant :
"le service spécifié n'existe pas en tant que service installé"

Quelqu'un a-t'il une idée pour me débloquer cela ?

Par avance Merci.



rituel
Le #61967
Moi c'est pareil, sauf que je n'ai pas de message d'erreur et que la
découverte de réseau ne s'active pas quoi que je fasse ...

"Patrick Parmentier" wrote:

Pour plus d'infos voici ce qui se passe ou plutot ne se passe pas ...

je vais sur le Centre Réseau et Partage
je descends sur la partie Partage et Découverte
là je tente de valider Activer la découverte de réseau dans Recherche du
réseau j'obtiens "le service spécifié n'existe pas en tant que service
installé"
et Activer le partage de fichier dans Partage de fichiers j'obtiens "le
service spécifié n'existe pas en tant que service installé"



Bonjour,
je possède 2 ordinateurs sous Vista Home Premium que je connecte en réseau
pour des échanges de fichiers entre ma femme et moi ... auparavant sous XP
pas de soucis ... par contre là j'ai un problème:
Je n'arrive pas à activer la découverte de réseaux ni le partage de fichiers
sur un des 2 ordinateurs et j'obtiens le message suivant :
"le service spécifié n'existe pas en tant que service installé"

Quelqu'un a-t'il une idée pour me débloquer cela ?

Par avance Merci.





Publicité
Poster une réponse
Anonyme