Partage de fichier

Le
philg42
Bonjour.
Voila la config :
1 - Un ordi fixe avec Wxp et des dossiers partagés.
2 - Un portable, raccordé en filaire (rj45) avec Wxp.
3 - Un macbook en Wifi.
4 - Un portable nouvelle génération, donc Vista raccordé en Wifi.
Une livebox, et un relais Wifi.
Le pb :
Des 4 postes, navigation Internet et impression Ok.
Les pings sont corrects
Les IP dans la même gamme 192.168.1.xxx
La passerelle en 192.168.1.1
Le masque en 255.255.255.0
Des postes en XP, je peux accéder aux dossiers partagé du fixe.
Par contre, avec le portable en Vista, je ne vois aucun des autres ordis.
Une piste?
Pas trouvé de forum usenet sur vista.
Merci de vos réponses.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #18619201
"philg42" news:498d75b5$0$9396$
Bonjour.
Voila la config :
1 - Un ordi fixe avec Wxp et des dossiers partagés.
2 - Un portable, raccordé en filaire (rj45) avec Wxp.
3 - Un macbook en Wifi.
4 - Un portable nouvelle génération, donc Vista raccordé en Wifi.
Une livebox, et un relais Wifi.
Le pb :
Des 4 postes, navigation Internet et impression Ok.
Les pings sont corrects
Les IP dans la même gamme 192.168.1.xxx
La passerelle en 192.168.1.1
Le masque en 255.255.255.0
Des postes en XP, je peux accéder aux dossiers partagé du fixe.
Par contre, avec le portable en Vista, je ne vois aucun des autres ordis.
Une piste?
Pas trouvé de forum usenet sur vista.
Merci de vos réponses.







Bonjour,

Il faut configurer le réseau sur vista comme étant un réseau de type "Réseau
Privé"
Et il faut que le groupe de travail soit le même pour toutes les machines.

--
Fabrice, Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP : http://a.vouillon.online.fr/faq-winxp.htm
Publicité
Poster une réponse
Anonyme