Pas d'affichage des infos de proprietes

Le
JoelNoyeux
Bonsoir
Il me semble que les informations que j'ai écrites dans les propriétes d'un
document OpenOffice.org Writer n'apparaissent *plus* dans l'explorateur (en
sélectionnant l'affichage des colonnes Titre et Commentaires), alors que
celle inscrites dans word 2007 sont affichées (je ne sais pas pourquoi je
dis "il me semble" !?)
Les informations sont bien présentes dans les propriété du document .odt
L'onglet *statistiques* n'apparait plus sur la fenêtre propriétés (clic
droit sur le fichier) .odt alors que l'onglet *résumé* apparaît même dans
les .doc (office 97 et plus)

Aperçu de la fenêtre propriétés du même fichier sur 2 config différentes :

Windows XP PRO SP2 (et non XP SP3) - OOo 3.0 - pas d'office 2007
http://cjoint.com/?mvvdMubgIo

Windows XP PRO SP3 - OOo 3.0 - Office 2007
http://cjoint.com/?mvvhixyVZF

Qui pourrait avoir une idée ? (XP SP3 et/ou Office 2007 ?)

Merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sabrem JORAM
Le #18196211
> Bonsoir



Bonsoir,

Il me semble que les informations que j'ai écrites dans les propriétes d'un
document OpenOffice.org Writer n'apparaissent *plus* dans l'explorateur (en
sélectionnant l'affichage des colonnes Titre et Commentaires), alors que
celle inscrites dans word 2007 sont affichées (je ne sais pas pourquoi je dis
"il me semble" !?)
Les informations sont bien présentes dans les propriété du document .odt
L'onglet *statistiques* n'apparait plus sur la fenêtre propriétés (clic droit
sur le fichier) .odt alors que l'onglet *résumé* apparaît même dans les .doc
(office 97 et plus)

Aperçu de la fenêtre propriétés du même fichier sur 2 config différentes :

Windows XP PRO SP2 (et non XP SP3) - OOo 3.0 - pas d'office 2007
http://cjoint.com/?mvvdMubgIo

Windows XP PRO SP3 - OOo 3.0 - Office 2007
http://cjoint.com/?mvvhixyVZF



Bien en NTFS sur les deux partitions ?

Qui pourrait avoir une idée ? (XP SP3 et/ou Office 2007 ?)

Merci d'avance



Sinon, je ne sais pas.

Cordialement,

--

http://www.worldcommunitygrid.org/
http://www.worldcommunitygrid.org/reg/viewRegister.do?teamID=T5FG4T4VRP1
JoelNoyeux
Le #18196301
Sabrem JORAM wrote:
Bonsoir



Bonsoir,

Il me semble que les informations que j'ai écrites dans les
propriétes d'un document OpenOffice.org Writer n'apparaissent *plus*
dans l'explorateur (en sélectionnant l'affichage des colonnes Titre
et Commentaires), alors que celle inscrites dans word 2007 sont
affichées (je ne sais pas pourquoi je dis "il me semble" !?)
Les informations sont bien présentes dans les propriété du document
.odt L'onglet *statistiques* n'apparait plus sur la fenêtre
propriétés (clic droit sur le fichier) .odt alors que l'onglet
*résumé* apparaît même dans les .doc (office 97 et plus)

Aperçu de la fenêtre propriétés du même fichier sur 2 config
différentes : Windows XP PRO SP2 (et non XP SP3) - OOo 3.0 - pas
d'office 2007
http://cjoint.com/?mvvdMubgIo

Windows XP PRO SP3 - OOo 3.0 - Office 2007
http://cjoint.com/?mvvhixyVZF



Bien en NTFS sur les deux partitions ?



Vi c'est le même même fichier sur le même disque réseau
( *avant* ca marchait mais depuis le SP3 ou Office 2007, je n'ai plus ces
informations.


Qui pourrait avoir une idée ? (XP SP3 et/ou Office 2007 ?)

Merci d'avance



Sinon, je ne sais pas.

Cordialement,


Publicité
Poster une réponse
Anonyme