Pas de connexion avec internet explorer 7

Le
roger
Bonjour,
Je suis sous Windows XP SP2 internet explorer 7 et windows live mesenger FAI
Free avec box HD.
Depuis peut si je lance l'ouverture de IE la fenêtre s'affiche en indiquant
que IE ne peut pas s'ouvrir manque de connexion au web.
Par contre j'accède au réseau avec live messenger. J'ai réinstallé IE7 mais
toujours le même problème. Par contre lorsque la fenêtre s'ouvre un message
s'ouvre "object moved to here" je clique dessus et la page s'affiche.
Comment résoudre
1) L'ouverture de IE
2) Accès direct sans le message "object moved to here"
Merci pour votre aide
Amicalement
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Hans Le Roy
Le #12097421
Bonjour Roger,

"roger" news:
Bonjour,
Je suis sous Windows XP SP2 internet explorer 7 et windows live mesenger
FAI
Free avec box HD.
Depuis peut si je lance l'ouverture de IE la fenêtre s'affiche en
indiquant
que IE ne peut pas s'ouvrir manque de connexion au web.
Par contre j'accède au réseau avec live messenger. J'ai réinstallé IE7
mais
toujours le même problème. Par contre lorsque la fenêtre s'ouvre un
message
s'ouvre "object moved to here" je clique dessus et la page s'affiche.
Comment résoudre
1) L'ouverture de IE
2) Accès direct sans le message "object moved to here"
Merci pour votre aide
Amicalement



A première vue, "object moved to here" me fait pencher pour un adware.

As-tu passé Adaware, Spybot et MS Malicious Software Removal Tool? J'ai les
adresses à www.hlrnet.com/frinsecu.htm.

Amitiés

Hans
roger
Le #12097411
"Hans Le Roy" a écrit :

Bonjour Roger,

"roger" news:
> Bonjour,
> Je suis sous Windows XP SP2 internet explorer 7 et windows live mesenger
> FAI
> Free avec box HD.
> Depuis peut si je lance l'ouverture de IE la fenêtre s'affiche en
> indiquant
> que IE ne peut pas s'ouvrir manque de connexion au web.
> Par contre j'accède au réseau avec live messenger. J'ai réinstallé IE7
> mais
> toujours le même problème. Par contre lorsque la fenêtre s'ouvre un
> message
> s'ouvre "object moved to here" je clique dessus et la page s'affiche.
> Comment résoudre
> 1) L'ouverture de IE
> 2) Accès direct sans le message "object moved to here"
> Merci pour votre aide
> Amicalement

A première vue, "object moved to here" me fait pencher pour un adware.

As-tu passé Adaware, Spybot et MS Malicious Software Removal Tool? J'ai les
adresses à www.hlrnet.com/frinsecu.htm.

Amitiés

Hans
Merci Hans Le Roy,


Pour IE je l'ai réinstallé et pour l'instant ça fonctionne. Pour "object
moved to here" j'ai déjà essayé AdAware et Spybot mais rien détecté par
contre je vais essayé les autres.
Amicalement.
Publicité
Poster une réponse
Anonyme