Pas de correction automatique

Le
Thierry
Bonjour,

Je viens de commencer dans une nouvelle entreprise. Ils utilisent Outlook
sur un serveur TES. le problème est que je n'ai pas la correction automatique
ni le choix de la langue (dans outil). Pourtant l'option est active (toujours
suggérer la bonne orthographe).

pour info, ils utilisent Outlook 2003 mais le reste de office est Office XP.
Il séparer Outllok et le reste de Office donc.

Par contre avec F7 je peux veifier l'orthographe.

Merci pour vos commentaires,

Thierry
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry
Le #334877
Pas de réponse...SNIF


Bonjour,

Je viens de commencer dans une nouvelle entreprise. Ils utilisent Outlook
sur un serveur TES. le problème est que je n'ai pas la correction automatique
ni le choix de la langue (dans outil). Pourtant l'option est active (toujours
suggérer la bonne orthographe...).

pour info, ils utilisent Outlook 2003 mais le reste de office est Office XP.
Il séparer Outllok et le reste de Office donc.

Par contre avec F7 je peux veifier l'orthographe.

Merci pour vos commentaires,

Thierry


Idoine
Le #334852
Bonjour !
Ce comportement est normal.
La correction automatique est une option Word, or le Word n'est pas de la
même version que Outlook, donc pas fonctionnel.
Eventuellement, il faudrait tester en format RTF, car je suppose que les
messages sont actuellement au format HTML ?

"Thierry" news:
Pas de réponse...SNIF


Bonjour,

Je viens de commencer dans une nouvelle entreprise. Ils utilisent Outlook
sur un serveur TES. le problème est que je n'ai pas la correction
automatique
ni le choix de la langue (dans outil). Pourtant l'option est active
(toujours
suggérer la bonne orthographe...).

pour info, ils utilisent Outlook 2003 mais le reste de office est Office
XP.
Il séparer Outllok et le reste de Office donc.

Par contre avec F7 je peux veifier l'orthographe.

Merci pour vos commentaires,

Thierry





Thierry
Le #335138
Bonjour

J'ai essayé avec format RTF mais toujours le même problème...


Bonjour !
Ce comportement est normal.
La correction automatique est une option Word, or le Word n'est pas de la
même version que Outlook, donc pas fonctionnel.
Eventuellement, il faudrait tester en format RTF, car je suppose que les
messages sont actuellement au format HTML ?

"Thierry" news:
Pas de réponse...SNIF


Bonjour,

Je viens de commencer dans une nouvelle entreprise. Ils utilisent Outlook
sur un serveur TES. le problème est que je n'ai pas la correction
automatique
ni le choix de la langue (dans outil). Pourtant l'option est active
(toujours
suggérer la bonne orthographe...).

pour info, ils utilisent Outlook 2003 mais le reste de office est Office
XP.
Il séparer Outllok et le reste de Office donc.

Par contre avec F7 je peux veifier l'orthographe.

Merci pour vos commentaires,

Thierry








Publicité
Poster une réponse
Anonyme