Pas de démarrage PC

Le
era
Bonjour,
J'ai un PC avec CPU AMD 3100 et carte mère K8Upgrade-NF3 Asrock.
Ca fonctionnait bien depuis plusieurs mois.
Maintenant, aprés appui sur la touche "Marche",
plus rien. Le ventirad du cpu fait une dizaine de tours
et s'arrête. L'écran n'a pas le temps de s'allumer.
Carte graphique et alim remplacés. Idem.
Donc j'en conclus que le défaut vient de la CM ou du CPU.
Info, juste par curiosité.
era.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #1117884
*Bonjour era* !

Bonjour,
J'ai un PC avec CPU AMD 3100 et carte mère K8Upgrade-NF3 Asrock.
Ca fonctionnait bien depuis plusieurs mois.
Maintenant, aprés appui sur la touche "Marche",
plus rien. Le ventirad du cpu fait une dizaine de tours
et s'arrête. L'écran n'a pas le temps de s'allumer.
Carte graphique et alim remplacés. Idem.
Donc j'en conclus que le défaut vient de la CM ou du CPU.
Info, juste par curiosité.
era.


J'ai vu ça une fois. Broches de la connexion de l'alim en défaut côté
carte mère, soudures sèches. BFG après avoir joué du fer à souder.

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Démo anti-parasites : http://forum.malekal.com/viewtopic.php?t€46

Fabrice [MVP]
Le #1117883
"era" news:47ad8343$0$2437$
Bonjour,
J'ai un PC avec CPU AMD 3100 et carte mère K8Upgrade-NF3 Asrock.
Ca fonctionnait bien depuis plusieurs mois.
Maintenant, aprés appui sur la touche "Marche",
plus rien. Le ventirad du cpu fait une dizaine de tours
et s'arrête. L'écran n'a pas le temps de s'allumer.
Carte graphique et alim remplacés. Idem.
Donc j'en conclus que le défaut vient de la CM ou du CPU.
Info, juste par curiosité.
era.



Bonjour,

Oui votre diagnostique peux être le bon, seul des tests avec un croisement
de matériels peux confirmer cela, mais pas un mail sur un NG ;-)

Contrôlez quand même :
- faire un reset du BIOS avec le cavalier prévu pour cela sur les cartes
mère (réglage par défaut, CLR CMOS)
- retirez TOUT sauf la RAM le CPU et la carte GFX pour faire des tests (plus
d'USB, plus d'IDE/SATA/PCI/ect....)
- n'oubliez pas que la RAM aussi peux être en cause ! mettez en seulement
une sur deux et inversez.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

Clavicule
Le #1117882
Mésaventure quasi identique vécue il y a peu.
Ca a commencé tout d'un coup, après un démarrage normal, par un black screen
of the dead quelques minutes plus tard.
Ensuite, démarrage épisodique et capricieux, et extinction générale des feux
dans les secondes suivantes.
Enfin, encéphalogramme plat du micro le lendemain.
J'ai changé la boîte d'alim et tout fonctionne depuis.

Faîtes un test de ce côté avant toute chose.


"era" news:47ad8343$0$2437$
Bonjour,
J'ai un PC avec CPU AMD 3100 et carte mère K8Upgrade-NF3 Asrock.
Ca fonctionnait bien depuis plusieurs mois.
Maintenant, aprés appui sur la touche "Marche",
plus rien. Le ventirad du cpu fait une dizaine de tours
et s'arrête. L'écran n'a pas le temps de s'allumer.
Carte graphique et alim remplacés. Idem.
Donc j'en conclus que le défaut vient de la CM ou du CPU.
Info, juste par curiosité.
era.


era
Le #1117742
Mésaventure quasi identique vécue il y a peu.
Ca a commencé tout d'un coup, après un démarrage normal, par un black screen
of the dead quelques minutes plus tard.
Ensuite, démarrage épisodique et capricieux, et extinction générale des feux
dans les secondes suivantes.
Enfin, encéphalogramme plat du micro le lendemain.
J'ai changé la boîte d'alim et tout fonctionne depuis.

Faîtes un test de ce côté avant toute chose.


"era" news:47ad8343$0$2437$

Bonjour,
J'ai un PC avec CPU AMD 3100 et carte mère K8Upgrade-NF3 Asrock.
Ca fonctionnait bien depuis plusieurs mois.
Maintenant, aprés appui sur la touche "Marche",
plus rien. Le ventirad du cpu fait une dizaine de tours
et s'arrête. L'écran n'a pas le temps de s'allumer.
Carte graphique et alim remplacés. Idem.
Donc j'en conclus que le défaut vient de la CM ou du CPU.
Info, juste par curiosité.
era.




J'ai dit alim remplacée.



era
Le #1117741

Bonjour,

Oui votre diagnostique peux être le bon, seul des tests avec un
croisement de matériels peux confirmer cela, mais pas un mail sur un NG ;-)

Contrôlez quand même :
- faire un reset du BIOS avec le cavalier prévu pour cela sur les cartes
mère (réglage par défaut, CLR CMOS)
- retirez TOUT sauf la RAM le CPU et la carte GFX pour faire des tests
(plus d'USB, plus d'IDE/SATA/PCI/ect....)
- n'oubliez pas que la RAM aussi peux être en cause ! mettez en
seulement une sur deux et inversez.


Vais voir le reset bios.
Tout a été retiré comme tu le dis.
La ram changée.
Je suis a la retraite, je dépannais des TV à
longueur de journée! Je connais pas mal de ficelles..
Je vais voir coté soudures. Dommage que je n'ai pas
un autre CPU pour tester.
à+

Fabrice [MVP]
Le #1117740
Vais voir le reset bios.
Tout a été retiré comme tu le dis.
La ram changée.
Je suis a la retraite, je dépannais des TV à
longueur de journée! Je connais pas mal de ficelles..
Je vais voir coté soudures. Dommage que je n'ai pas
un autre CPU pour tester.
à+



Heu, pour les soudures, une carte mère de PC est complètement différent
techniquement d'une électronique de TV...
Un PCB de TV c'est deux couches, un PCB de PC c'est ... le double, le triple
voir même 4 fois plus pour certaines cartes.
Bref, le coup de la soudure est peux envisageable sur la carte mère d'un PC
!

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm

era
Le #1117738
J'ai changé la boîte d'alim et tout fonctionne depuis.
Faîtes un test de ce côté avant toute chose.




J'ai dit alim remplacée.
"era" news:47ad8343$0$2437$

Bonjour,
J'ai un PC avec CPU AMD 3100 et carte mère K8Upgrade-NF3 Asrock.
Ca fonctionnait bien depuis plusieurs mois.
Maintenant, aprés appui sur la touche "Marche",
plus rien. Le ventirad du cpu fait une dizaine de tours
et s'arrête. L'écran n'a pas le temps de s'allumer.
Carte graphique et alim remplacés. Idem.
Donc j'en conclus que le défaut vient de la CM ou du CPU.
Info, juste par curiosité.
era.





J'ai débranché le connecteur alimentation
à 4 broches et dès que j'appuye le bouton Marche,
le ventilo du CPU tourne régulièrement sans
s'arrêter.
Evidemment alors je n'ai pas d'affichage !
à+



Publicité
Poster une réponse
Anonyme