Pas de détection emissions Wifi

Le
Robert
Bonsoir à tous
j'ai deux PC ou j'ai installé une carte wifi sur un et une clé USB wifi
(pour Livebox) sur l'autre pour faire une petite station avec trois PC
l'installation s'est bien passée, mais sur aucun je n'ai de réception alors
qu'il y a au moins trois stations Wifi des voisins, j'ai beau configurer
dans tous les sens , toujours aucune réception
config :
PC principal avec LiveBox Inventel (sans clé USB) relié par câble Ethernet
croisé fonctionne super
Les PC que je veux faire fonctionner :
Xp Pro SP2 sur tous les PC, j'ai suivi différents tuto et pas de succès.
merci de vos conseils
@+
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
FAB
Le #4134061
Quel est le niveau de réception indiqué par l'utilitaire, qualité, niveau en
db ou rapport signal bruit ?
Que veux-tu dire pas pas de réception?
Ou vois-tu les 3 stations des voisins ?
A quelle distance de la LiveBox sont-ils installés ?


"Robert" 47f8e910$0$867$
Bonsoir à tous
j'ai deux PC ou j'ai installé une carte wifi sur un et une clé USB wifi
(pour Livebox) sur l'autre pour faire une petite station avec trois PC
l'installation s'est bien passée, mais sur aucun je n'ai de réception
alors qu'il y a au moins trois stations Wifi des voisins, j'ai beau
configurer dans tous les sens , toujours aucune réception
config :
PC principal avec LiveBox Inventel (sans clé USB) relié par câble Ethernet
croisé fonctionne super
Les PC que je veux faire fonctionner :
Xp Pro SP2 sur tous les PC, j'ai suivi différents tuto et pas de succès.
merci de vos conseils
@+





Guillaume
Le #4134041
Bonsoir à tous
j'ai deux PC ou j'ai installé une carte wifi sur un et une clé USB wifi
(pour Livebox) sur l'autre pour faire une petite station avec trois PC
l'installation s'est bien passée, mais sur aucun je n'ai de réception alors
qu'il y a au moins trois stations Wifi des voisins, j'ai beau configurer
dans tous les sens , toujours aucune réception
config :
PC principal avec LiveBox Inventel (sans clé USB) relié par câble Ethernet
croisé fonctionne super
Les PC que je veux faire fonctionner :
Xp Pro SP2 sur tous les PC, j'ai suivi différents tuto et pas de succès.
merci de vos conseils
@+



Tout bête: le wifi est bien activé sur la livebox ?


Robert
Le #4134031
pas de détection d'aucune station des voisins, alors qu'avant avec une clé
Inventel que je n'ai plus je recevais trois stations,
Infos système de la liveBox : Activer réseau sans fil : activé
merci de m'avoir répondu
@+
avec la mienne, même à 3 m pas de détection, pourtant sur les autres PC
l'installation s'est bien passée.
@+
+
peyrard-o
Le #4133941
oui peut etre le wifi de la live box..ou tout simplement, si ce n'est
pas detecte, la clé est peut etre HS...j'ai eu le cas il n'y a pas si
longtemps.
si encore il detectait les autres box des voisins..on pourrait penser
que son reseau à lui est dissimulé et qu'il faut d'abord activer la
visibilité pour que la clé le voit...mais puisqu'elle ne detecte rien,
il me semble que ce peut etre un defaut de fonctionnement de sa clé
non?

Le Sun, 06 Apr 2008 19:06:42 +0200, Guillaume écrit:

Bonsoir à tous
j'ai deux PC ou j'ai installé une carte wifi sur un et une clé USB wifi
(pour Livebox) sur l'autre pour faire une petite station avec trois PC
l'installation s'est bien passée, mais sur aucun je n'ai de réception alors
qu'il y a au moins trois stations Wifi des voisins, j'ai beau configurer
dans tous les sens , toujours aucune réception
config :
PC principal avec LiveBox Inventel (sans clé USB) relié par câble Ethernet
croisé fonctionne super
Les PC que je veux faire fonctionner :
Xp Pro SP2 sur tous les PC, j'ai suivi différents tuto et pas de succès.
merci de vos conseils
@+



Tout bête: le wifi est bien activé sur la livebox ?




Robert
Le #4133931
J'ai vérifié la config de la livebox, dans Sécurité, 802.11g :

Attention : adaptateur 802.11g indisponible
Canal : 10 que j'ai remplacé par 6
clef 128 bits : xxxxxxxxxxxxxxxxxxxxx
Active le réseau sans fil : X
Pourquoi ce message : indisponible
merci
@+
Alf92
Le #4133891
Dans le message

Les PC que je veux faire fonctionner :
Xp Pro SP2 sur tous les PC, j'ai suivi différents tuto et pas de
succès. merci de vos conseils


as tu vérifié pour chacun de tes PC que la "Configuartion automatique des
reseaux sans fils" est bien activé ?
pour cela menu Démarrer / Exécuter : services.msc
tu le mets en démarrage automatique, et tu cliques sur le démarrer.

--
Alf92
----------------> c'est là : http://cjoint.com/?ehkvj5vt0w

Robert
Le #4133781
Bonsoir
Voilà enfin la solution, la livebox n'émet aucun signal wifi, donc normal
que ça fonctionne pas, après remplacement tout roule
merci pour vos réponses.
@+
Azo4
Le #4133741
merci du retour!!!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Robert" news:47fb9e9d$0$892$
Bonsoir
Voilà enfin la solution, la livebox n'émet aucun signal wifi, donc normal
que ça fonctionne pas, après remplacement tout roule
merci pour vos réponses.
@+




Robert
Le #4133671
Bonsoir
après démontage de la livebox, l'emetteur/récepteur était sorti du
connecteur, probablement cette livebox a du être mal menée (chute)
cette fois ci tout fonctionne.
Si message : adaptateur 802.11g indisponible, vérifier les composants à
l'intérieur.
@+
Publicité
Poster une réponse
Anonyme