pas d'icone sur ecran secondaire

Le
bpdu92
bonjour tous
mon portable envoie bien l'image de fond d'ecran
sur un mononiteur connecté en VGA,
mais pas les icones du Bureau
les touches FnFx n'y font rien, ni divers reglages de Affichage
puis-je avoir vos suggestions ?
merci d'avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Pierre Roche
Le #22404721
Le 27/07/2010 15:30, bpdu92 a écrit :
bonjour tous
mon portable envoie bien l'image de fond d'ecran
sur un mononiteur connecté en VGA,
mais pas les icones du Bureau
les touches FnFx n'y font rien, ni divers reglages de Affichage
puis-je avoir vos suggestions ?
merci d'avance



Tu es en simple ou en double écran ?
Si tu es en double écran les icônes doivent être sur l'écran
du portable. En fait il faut que tu vérifies que ton
moniteur externe est bien déclaré en affichage principal si
tu veux y trouver tes icônes.

--
Jean-Pierre Roche

enlever sanspub pour m'écrire...
bpdu92
Le #22405221
On Tue, 27 Jul 2010 15:42:41 +0200, Jean-Pierre Roche

Le 27/07/2010 15:30, bpdu92 a écrit :
bonjour tous
mon portable envoie bien l'image de fond d'ecran
sur un mononiteur connecté en VGA,
mais pas les icones du Bureau
les touches FnFx n'y font rien, ni divers reglages de Affichage
puis-je avoir vos suggestions ?
merci d'avance



Tu es en simple ou en double écran ?
Si tu es en double écran les icônes doivent être sur l'écran
du portable.


en effet, et pas sur le moniteur

En fait il faut que tu vérifies que ton
moniteur externe est bien déclaré en affichage principal si
tu veux y trouver tes icônes.


merci de ta rapide reponse
affichage principal est en grisé (suis en XPro)
si je coche 'etendre le Bureau',
affichage principal est coché aussi automatiquement,
et repasse en grisé,
et le moniteur s'eteint !!, aucun effet avec les FnF5, 6, 7
cordialt
Publicité
Poster une réponse
Anonyme