Pas de son avec Firefox

Le
skyman57
Bonjour à tous,

Actuellement j'ai Vista 64 d'installé avec toutes les mises à jour et tout.
Mais bizarrement lorsque je veux écouter une radio en live ( Virgin radio
(anciennement europe2)) ça passe pas, j'ai pas de son alors qu'avec IE7 32
ou 64 bits ça passe.

J'ai bien installé le plugin Windows Média mais rien n'y fait.

Merci d'avance si vous avez une solution à me proposer.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MCI \(ex do ré Mi chel la si do\) [MVP]
Le #6777721
Bonjour !

Pas de son avec Firefox


C'est étonnant ! Parce que Michel Doucet, à lui tout seul, fait un
bruit pas possible avec FF...
Désolé, je n'ai pas de réponse sur FF. Perso, ça fonctionne très bien
avec IE et Opera.

@-salutations
--
Michel Claveau

Michel Doucet
Le #6777701
Bonjour/soir, le Wed, 04 Jun 2008 16:05:37 +0200, *MCI (ex do ré Mi chel
la si do) [MVP]* a caressé son clavier pour nous dire dans le message
suivant:

Bonjour !

Pas de son avec Firefox


C'est étonnant ! Parce que Michel Doucet, à lui tout seul, fait un
bruit pas possible avec FF...
Désolé, je n'ai pas de réponse sur FF. Perso, ça fonctionne très bien
avec IE et Opera.

@-salutations


Salut Michel,
Je ne connais pas Vista 64 bits mais comme tu m'attaques ;) , j'ai fait
une recherche sur Google avec "Firefox Vista 64 bits" et voici le 1er
lien: http://tinyurl.com/68wkgz
donc Vista 64 bits ... hein !

--
Utiliser le butineur, le courrielleur, le lecteur de nouvelles
et l'OS avec lesquels vous vous sentez le plus sécurisé ... ;)
Posted via www.individual.net
http://mdoucet.wordpress.com/


Publicité
Poster une réponse
Anonyme