pas de son !!!!!!!!!!

Le
Alex
Salut a tous,

je viens d'installer MDV 2007.1, et je n'ai pas de son. dans le centre de
contrôle, je vois que ma carte est une : 82801G (ICH7 Family) High
Definition Audio Controller et le pilote snd-hda-intel.
que dois je faire si je veux continuer d'écouter les nouveautés sur Jamendo
(un peu de pub non intéressé ne fait pas de mal)

Merci d'avance

Alex
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
sansflotusspam
Le #7990721
Alex a commis :

Salut a tous,

je viens d'installer MDV 2007.1, et je n'ai pas de son. dans le centre
de contrôle, je vois que ma carte est une : 82801G (ICH7 Family) High
Definition Audio Controller et le pilote snd-hda-intel.
que dois je faire si je veux continuer d'écouter les nouveautés sur
Jamendo (un peu de pub non intéressé ne fait pas de mal)

Merci d'avance

Alex



1) vérifier que les modules son sont bien chargés (lsmod en root)
2) voir du côté de alsamixer : alsa met tous les niveaux à 0 par défaut
3) à tout hasard, vérifier les câbles ....
Alex
Le #7990711
sansflotusspam wrote:

Alex a commis :

Salut a tous,

je viens d'installer MDV 2007.1, et je n'ai pas de son. dans le centre
de contrôle, je vois que ma carte est une : 82801G (ICH7 Family) High
Definition Audio Controller et le pilote snd-hda-intel.
que dois je faire si je veux continuer d'écouter les nouveautés sur
Jamendo (un peu de pub non intéressé ne fait pas de mal)

Merci d'avance

Alex



1) vérifier que les modules son sont bien chargés (lsmod en root)
2) voir du côté de alsamixer : alsa met tous les niveaux à 0 par défaut
3) à tout hasard, vérifier les câbles ....



merci pour te réponse
j'ai vérifié les modules, ils sont installés.
alsamixer sur console sur PCM c'est au max
et pour les câbles: j'ai un portable
Alex
Le #7990681
Alex wrote:

sansflotusspam wrote:

Alex a commis :

Salut a tous,

je viens d'installer MDV 2007.1, et je n'ai pas de son. dans le centre
de contrôle, je vois que ma carte est une : 82801G (ICH7 Family) High
Definition Audio Controller et le pilote snd-hda-intel.
que dois je faire si je veux continuer d'écouter les nouveautés sur
Jamendo (un peu de pub non intéressé ne fait pas de mal)

Merci d'avance

Alex



1) vérifier que les modules son sont bien chargés (lsmod en root)
2) voir du côté de alsamixer : alsa met tous les niveaux à 0 par défaut
3) à tout hasard, vérifier les câbles ....



merci pour te réponse
j'ai vérifié les modules, ils sont installés.
alsamixer sur console sur PCM c'est au max
et pour les câbles: j'ai un portable


suite du message: toujours pas de son
Moulin
Le #7990661
Alex wrote:

Alex wrote:

sansflotusspam wrote:

Alex a commis :

Salut a tous,

je viens d'installer MDV 2007.1, et je n'ai pas de son. dans le centre
de contrôle, je vois que ma carte est une : 82801G (ICH7 Family) High
Definition Audio Controller et le pilote snd-hda-intel.
que dois je faire si je veux continuer d'écouter les nouveautés sur
Jamendo (un peu de pub non intéressé ne fait pas de mal)

Merci d'avance

Alex



1) vérifier que les modules son sont bien chargés (lsmod en root)
2) voir du côté de alsamixer : alsa met tous les niveaux à 0 par défaut
3) à tout hasard, vérifier les câbles ....



merci pour te réponse
j'ai vérifié les modules, ils sont installés.
alsamixer sur console sur PCM c'est au max
et pour les câbles: j'ai un portable


suite du message: toujours pas de son



Bjr.....

A tu essayé de configurer manuellement ???
=> centre de contrôle
=> Matériel
=> tu va voir ta carte son,
si le modèle n'est pas le bon, faut le configure manuellement,
perso cet ce que j'ai du faire.......
Ensuite ouvre la console Kmix......
Publicité
Poster une réponse
Anonyme