"Ne pas utiliser IE" - dixit M$

Le
CriCri
Microsoft déconseillé d'utiliser Microsoft Internet Explorer 7 (ainsi
que 5, 6 et 8) à cause d'une vulnérabilité grave contre laquelle ils
n'ont pas encore de solution efficace à proposer.
http://www.microsoft.com/technet/security/advisory/961051.mspx

Bande de branleurs

--
bitwyse [PGP KeyID 0xA79C8F2C]
C'est comme au CNRS; des chercheurs qui cherchent on en trouve
mais des chercheurs qui trouvent on en cherche.
http://www.le-maquis.net
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Laetitia
Le #18158291
> Microsoft déconseillerait d'utiliser Microsoft Internet Explorer 7 (ainsi
que 5, 6 et 8) à cause d'une vulnérabilité grave contre laquelle,
ils n'auraient pas encore de solution efficaces à proposer :
http://www.microsoft.com/technet/security/advisory/961051.mspx



Microsoft is continuing its investigation of public reports of attacks
against a new vulnerability in Internet Explorer ...

Our investigation so far has shown that these attacks are only against
Windows Internet Explorer 7 on supported editions of Windows XP Service
Pack 2, Windows XP Service Pack 3, Windows Server 2003 Service Pack 1,
Windows Server 2003 Service Pack 2, Windows Vista, Windows Vista
Service Pack 1, and Windows Server 2008 ...

Microsoft Internet Explorer 5.01 Service Pack 4, Microsoft Internet
Explorer 6 Service Pack 1, Microsoft Internet Explorer 6, and Windows
Internet Explorer 8 Beta 2 on all supported versions of Microsoft
Windows are potentially vulnerable ...

"CreeCree" from fr.comp.os.ms-windows : Bande de ... Slm, qui
serai(en)t presentement derriere Mozilla FireFox 3.0.4 ? Weke? (cdt)

--
Cbhe fheivier qnaf y'rfcnpr, vy snhqen ncceraqer à l fheivier
rg, fv yrf enerf fheivinagf cneivraarag à ar cyhf pbzceraqer
yrhef téavnhk pbaprcgrhef, y'vapbzceéurafvba qrivraqen gbgnyr,
pr fren nybef rasva y'ncbpnylcfr rg, gnag qéfveér cne pregnvaf?
Thierry VIGNAUD
Le #18166131
On Tue, 16 Dec 2008 21:06:37 +0100, CriCri
Microsoft déconseillé d'utiliser Microsoft Internet Explorer 7 (ainsi
que 5, 6 et 8) à cause d'une vulnérabilité grave contre laquelle ils
n'ont pas encore de solution efficace à proposer.
http://www.microsoft.com/technet/security/advisory/961051.mspx

Bande de branleurs...



Ce soir, mise à jour proposée pour ma version 6 sous XP.

Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
Thierry VIGNAUD
Le #18167001
AFP 17-12-08
Faille d'Explorer: Microsoft appelle à utiliser son patch au plus vite

Microsoft a appelé mercredi les utilisateurs du navigateur Internet Explorer à
utiliser au plus vite un nouveau patch de sécurité lancé mercredi pour
corriger une faille apparue la semaine dernière.

"Microsoft encourage tous les utilisateurs d'Internet Explorer à tester et
utiliser (ce patch) dès que possible", a déclaré Christophe Budd, un
responsable de la sécurité chez Microsoft.

Les utilisateurs devaient pouvoir trouver des réponses à leurs questions sur
cette faille de sécurité lors de conférences organisées sur internet mercredi
et jeudi.

Selon M. Budd, jusqu'à présent des attaques ont été signalées uniquement sur
la version 7 de Internet Explorer, et elles ont échoué sur les systèmes
protégées par le patch MS08-078.

Cette erreur de conception permettait aux cyber-criminels de prendre le
contrôle d'un ordinateur en "redirigeant les internautes à leur insu vers un
faux site" dans le but de "voler leurs mots de passe", avait indiqué mardi
Rick Ferguson, expert de la société de sécurité informatique Trend Micro.

"Il faut courir installer" le patch, a déclaré M. Ferguson mercredi,
soulignant que la faille "est activement exploitée par des cybercriminels et
empire tous les jours". M. Ferguson a affirmé que les attaques se répandaient
"comme un feu de brousse", touchant plusieurs millions d'ordinateurs.

Internet Explorer est utilisé par près des trois quarts des ordinateurs dans
le monde, selon des statistiques remontant au mois dernier.

Selon Bernard Ourghanlian, directeur technique et sécurité chez Microsoft
France, le dernier incident "aussi grave" remontait à 2006.

Microsoft diffuse normalement ses "patches" rectificatifs les mardis et la
transmission de cette actualisation d'Explorer en dehors de son calendrier
habituel traduit l'urgence du problème, selon Trend Micro.

Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
CriCri
Le #18167391
C'est très rassurant :-)

"Aggregate Severity Rating" == "Critical" pour IE7 sous toutes les
versions de Windows:
http://www.microsoft.com/technet/security/bulletin/ms08-078.mspx
(à propos - une recherche sur tout M$.com ne renvoie aucune réponse pour
"MS08-078").

Pour nous convaincre davantage de sa compétence, cette page de M$ se
termine avec l'erreur
"Object reference not set to an instance of an object".
Faite sans doute hâtivement - comme IE7, Vista, etc etc.

--
bitwyse [PGP KeyID 0xA79C8F2C]
1003: "error count exceeds %d; stopping compilation"
http://www.le-maquis.net
CriCri
Le #18167611
C'est très rassurant :-)

"Aggregate Severity Rating" == "Critical" pour IE5, 6 et 7 sous toutes
les versions de Windows:
http://www.microsoft.com/technet/security/bulletin/ms08-078.mspx

À propos - une recherche sur tout M$.com ne renvoie aucune réponse pour
"MS08-078" ni pour 'KB960714' dont il s'agit.
C'est ici (pour XP):
http://www.microsoft.com/downloads/details.aspx?displaylang=fr&FamilyID83e0af-46fa-4bfc-ba57-635435a7ef2d

Pour nous convaincre davantage de sa compétence, cette page de M$ se
termine avec l'erreur
"Object reference not set to an instance of an object".
Faite sans doute hâtivement - comme IE7, Vista, etc etc.

--
bitwyse [PGP KeyID 0xA79C8F2C]
C'est comme au CNRS; des chercheurs qui cherchent on en trouve
mais des chercheurs qui trouvent on en cherche.
http://www.le-maquis.net
Publicité
Poster une réponse
Anonyme