pas de Wifi avec mon nouveau imac

Le
Philippe Gueguen
Bonjour.

Je viens tout juste de recevoir un imac 27' (avec lion 10.7.2)

Au cours du premier démarrage ne voyant pas de connexion wifi je n'ai
pas activé le réseau.

Une fois le système démarré je n'ai pas l'icône wifi en haut à droite
(l'icône airport en fait).

-Je suis allé sur préférences système,

-puis réseau,

-puis assistant puis encore assistance,

-je choisi ensuite "j'utilise Airport pour me connecter sans fils à
internet"

-Il me dit que ma carte wifi n'est pas activé, je clique sur ok pour
l'activer.(toujours de pas l'icône wifi en haut à droite)

-la fenêtre "se connecter à un réseau Wifi" apparait mais aucun réseau
n'apparait.

-je rentre alors le nom de mon réseau "à la main" ainsi que le mot de passe,
il me dis que le mot de passe n'est pas valide.

J'ai juste à coté de mon imac un macbook et là pas de problème, tout les
réseaux wifi sont détectés.

Merci pour votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Philippe Gueguen
Le #24180571
J'ai résolu le problème.

Il a suffit de redémarrer l'imac!!
derfnam
Le #24180681
Philippe Gueguen
J'ai résolu le problème.

Il a suffit de redémarrer l'imac!!



Content pour toi :)
Ceci dit, les blèmes de wifi depuis le passage à Lion semblent assez
courants. Une simple recherche avec Google devrait te donner pas mal
d'infos la-dessus.
A+
--
Manfred
42° 42' 0" N, 9° 26' 59" E.
iMac Intel Core 2 Duo, Mac OS X 10.6.8.
Le Moustique
Le #24181101
Le 20/01/12 19:03, Manfred La Cassagnère a écrit :
Ceci dit, les blèmes de wifi depuis le passage à Lion semblent assez
courants. Une simple recherche avec Google devrait te donner pas mal
d'infos la-dessus.



Même chose avec l'iMac 21,5" (à usage pro) que s'est offert ma moitié,
connexion très laborieuse à la Livebox du cabinet. Il a même fallu que
j'aille chercher un câble ethernet (10 m de long!) pour aller vérifier
le paramétrage de la Livebouse, pour que ça consente à tomber en marche.

--
/) Le Moustique
-:oo )
Je nettoyais mon clavier, et le coup est parti tout seul.
derfnam
Le #24181171
Le Moustique

Même chose avec l'iMac 21,5" (à usage pro) que s'est offert ma moitié,
connexion très laborieuse à la Livebox du cabinet. Il a même fallu que
j'aille chercher un câble ethernet (10 m de long!) pour aller vérifier
le paramétrage de la Livebouse,



Très joli :) mais tu devrais mettre un "©" devant, tu risque de te le
faire faucher ;-)
--
Manfred
42° 42' 0" N, 9° 26' 59" E.
iMac Intel Core 2 Duo, Mac OS X 10.6.8.
derfnam
Le #24181221
Manfred La Cassagnère

Très joli :) mais tu devrais mettre un "©" devant, tu risque de te le
faire faucher ;-) ^^^^^^



Êuh, tu +risques+, voulais-je dire ;-)
--
Manfred
42° 42' 0" N, 9° 26' 59" E.
iMac Intel Core 2 Duo, Mac OS X 10.6.8.
Publicité
Poster une réponse
Anonyme