Passage au tout numérique et Xbox 360

Le
gentilgd Hors ligne
Bonjour,

Depuis le passage au tout numérique mardi dernier, lorsque j'allume ma xbox et démarre un jeu, je n'ai plus d'image, je n'ai que le son. Quelqu'un peut-il m'expliquer ce qui se passe et comment y remédier ? Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry VIGNAUD
Le #23193831
On Thu, 10 Mar 2011 07:15:34 -0600, gentilgd

Bonjour,

Depuis le passage au tout numérique mardi dernier, lorsque j'allume ma xbox et
démarre un jeu, je n'ai plus d'image, je n'ai que le son. Quelqu'un peut-il
m'expliquer ce qui se passe et comment y remédier ? Merci.



As-tu procédé à la remémorisation des canaux comme tous les médias
l'ont rappelé ces derniers jours et comme c'était indiqué dans la
brochure distribuée dans les boîtes aux lettres ou rappelé sur le web
du GIP "Tous au numérique" ?
http://www.tousaunumerique.fr/comment-faire/rechercher-et-memoriser-les-chaines/pourquoi-et-quand-faire-cette-recherche/


Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
gentilgd Hors ligne
Le #23195371
Thierry VIGNAUD a écrit le 10/03/2011 à 14h41 :
On Thu, 10 Mar 2011 07:15:34 -0600, gentilgd
wrote:

Bonjour,

Depuis le passage au tout numérique mardi dernier, lorsque j'allume ma
xbox et
démarre un jeu, je n'ai plus d'image, je n'ai que le son. Quelqu'un
peut-il
m'expliquer ce qui se passe et comment y remédier ? Merci.




As-tu procédé à la remémorisation des canaux comme
tous les médias
l'ont rappelé ces derniers jours et comme c'était indiqué
dans la
brochure distribuée dans les boîtes aux lettres ou rappelé
sur le web
du GIP "Tous au numérique" ?
http://www.tousaunumerique.fr/comment-faire/rechercher-et-memoriser-les-chaines/pourquoi-et-quand-faire-cette-recherche/


Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud


Oui j'ai effectivement relancé la recherche des chaines, c'était obligé par que sinon je n'avais qu'un écran noir. Au niveau des programmes télé je n'ai pas de souci : le problème est ailleurs...
R1
Le #23196201
gentilgd wrote on jeudi 10 mars 2011 14:15:

Bonjour,

Depuis le passage au tout numérique mardi dernier, lorsque j'allume ma
xbox et démarre un jeu, je n'ai plus d'image, je n'ai que le son.
Quelqu'un peut-il m'expliquer ce qui se passe et comment y remédier ?
Merci.


Modification du câblage?
souvent les prises Péritel se déconnectent partiellement laissant certains
broches (son) en place et coupant d'autres circuits (vidéo)
vidéo33
Le #23196691
attention de ne JAMAIS utiliser de mutiprises vidéo mais un vrai
sélecteur avec des boutons pour chosir les sources
( si ton jeu est rélié au TV en péritel et le TNT aussi en même tem ps
et si ton TV ne comporte pas plusieurs entrées péritels )

* pour le reste : est tu relié à une vraie antenne rateau individuelle
de toit ?
gentilgd Hors ligne
Le #23197951
vidéo33 a écrit le 11/03/2011 à 14h03 :
attention de ne JAMAIS utiliser de mutiprises vidéo mais un vrai
sélecteur avec des boutons pour chosir les sources
( si ton jeu est rélié au TV en péritel et le TNT aussi en
même tem ps
et si ton TV ne comporte pas plusieurs entrées péritels )

* pour le reste : est tu relié à une vraie antenne rateau
individuelle
de toit ?


La console a toujours été branchée de la même façon ; avec des fiches composites et je n'ai touché à rien entre le 7 et le 8 mars (jour de passage au tout numérique). Elle reste branchée en permanence. Je vais essayé d'interchanger le disque dur avec un ami pour voir si ça vient de la Box, et peut-être qu'elle aurait simplement besoin d'un petit coup de nettoyage...
Thierry VIGNAUD
Le #23198121
On Fri, 11 Mar 2011 15:52:00 -0600, gentilgd
vidéo33 a écrit le 11/03/2011 à 14h03 :
attention de ne JAMAIS utiliser de mutiprises vidéo mais un vrai
sélecteur avec des boutons pour chosir les sources
( si ton jeu est rélié au TV en péritel et le TNT aussi en
même tem ps
et si ton TV ne comporte pas plusieurs entrées péritels )

* pour le reste : est tu relié à une vraie antenne rateau
individuelle
de toit ?


La console a toujours été branchée de la même façon ; avec des fiches
composites et je n'ai touché à rien entre le 7 et le 8 mars (jour de passage au
tout numérique). Elle reste branchée en permanence. Je vais essayé
d'interchanger le disque dur avec un ami pour voir si ça vient de la Box, et
peut-être qu'elle aurait simplement besoin d'un petit coup de nettoyage...



En région Ile de France il y a une population de plus de 11 millions et demi
d'habitants, je ne sais pas combien ont une X-BOX, ni combien fréquentent de
manière non passive ce newsgroup, mais à mon avis si quelqu'un avait constaté
la même chose, je suppose qu'il y aurait eu ici un message. (A moins que les
participants de ce newsgroup ne se comptent plus que sur les 2 doigts de la
main ?).

Donc à mon avis, la probabilité qu'il y ait un lien entre le bug de ta console
de jeuil et le fait que certains multiplex TNT aient changé de canaux le 8
mars est quasiment nulle. Que s'est-il passé (avant le 8 mars) avec la XBOX
dans la dizaine de régions qui ont basculé au tout numérique avant l'Ile de
France avec les XBOX ?

Si tu n'es pas convaincu, essaie de trouver le signalement de ton anomalie
avec un moteur de recherche à partir des mots-clés XBOX, TNT, ILE DE FRANCE et
8 MARS.

Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
gentilgd Hors ligne
Le #23199891
Thierry VIGNAUD a écrit le 11/03/2011 à 23h11 :
On Fri, 11 Mar 2011 15:52:00 -0600, gentilgd
wrote:

vidéo33 a écrit le 11/03/2011 à 14h03 :
attention de ne JAMAIS utiliser de mutiprises vidéo mais un vrai
sélecteur avec des boutons pour chosir les sources
( si ton jeu est rélié au TV en péritel et le TNT aussi
en
même tem ps
et si ton TV ne comporte pas plusieurs entrées péritels )

* pour le reste : est tu relié à une vraie antenne rateau
individuelle
de toit ?



La console a toujours été branchée de la même
façon ; avec des fiches
composites et je n'ai touché à rien entre le 7 et le 8 mars
(jour de passage au
tout numérique). Elle reste branchée en permanence. Je vais
essayé
d'interchanger le disque dur avec un ami pour voir si ça vient de la
Box, et
peut-être qu'elle aurait simplement besoin d'un petit coup de
nettoyage...




En région Ile de France il y a une population de plus de 11 millions et
demi
d'habitants, je ne sais pas combien ont une X-BOX, ni combien
fréquentent de
manière non passive ce newsgroup, mais à mon avis si quelqu'un
avait constaté
la même chose, je suppose qu'il y aurait eu ici un message. (A moins que
les
participants de ce newsgroup ne se comptent plus que sur les 2 doigts de la
main ?).

Donc à mon avis, la probabilité qu'il y ait un lien entre le bug
de ta console
de jeuil et le fait que certains multiplex TNT aient changé de canaux le
8
mars est quasiment nulle. Que s'est-il passé (avant le 8 mars) avec la
XBOX
dans la dizaine de régions qui ont basculé au tout
numérique avant l'Ile de
France avec les XBOX ?

Si tu n'es pas convaincu, essaie de trouver le signalement de ton anomalie
avec un moteur de recherche à partir des mots-clés XBOX, TNT, ILE
DE FRANCE et
8 MARS.

Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud


Oui je suis d'accord avec toi, je pense que c'est une simple coïncidence avec le passage à la TNT. J'ai déjà cherché sur google avec les mots clés avant d'arriver sur ce forum, en vain. Je finirai bien par trouver une solution. Merci à tous pour votre réactivité.
Publicité
Poster une réponse
Anonyme