Passer en mode administrateur comment faire ?

Le
Jean-Paul
Bonjour,
J'ai un petit problème Spybot me dit que je ne suis pas en mode
administrateur de redémarrer spybot en mode administrateur, comment faire ?
Merci si vous pouvez m'aider.
Cordialement.
Jean-Paul
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MCI \(ex do ré Mi chel la si do\) [MVP]
Le #18724641
Bonjour !

En invite de commande, ou avec {Windows} R , taper :
net users Administrator /active:yes
(sans oublier l'espace après "Administrator").

Puis, redémarrer le poste, et ouvrir une session avec le compte
"Administrateur".

Néanmoins, je peux affirmer qu'il n'y a aucun problème pour installer
Spybot Search & Destroy, si l'UAC est désactivé.
Voir : http://minilien.fr/a0k62e

--
@-salutations
--
Michel Claveau
Jean-Paul
Le #18724681
Bonjour Michel,
Merci cela fonctionne maintenant.
Cordialement.
Jean-Paul
"MCI (ex do ré Mi chel la si do) [MVP]" écrit dans le message de news:eDFqUK$
Bonjour !

En invite de commande, ou avec {Windows} R , taper :
net users Administrator /active:yes
(sans oublier l'espace après "Administrator").

Puis, redémarrer le poste, et ouvrir une session avec le compte
"Administrateur".

Néanmoins, je peux affirmer qu'il n'y a aucun problème pour installer
Spybot Search & Destroy, si l'UAC est désactivé.
Voir : http://minilien.fr/a0k62e

--
@-salutations
--
Michel Claveau



MCI \(ex do ré Mi chel la si do\) [MVP]
Le #18725561
Merci du retour.

--
@-salutations
--
Michel Claveau
Publicité
Poster une réponse
Anonyme