pave erreur 0x80004005

Le
gepo2a
sur la session de mon epouse apparait ce pave disant qu'outlook n'avait pu
démarrer l'application n'a pu initialiser le répertoire de stockage etc
(elle n'utilisait pas outlook comme messagerie moi oui ) nous sommes sur xp
et wanadoo . j'ai essayé de désinstaller outlook apres sauvegarde de mes
messages et adresses rien à faire les fichiers se remettent en place aussi
vite .
j'ai désinstalle nero 7.1 demo en laissant 7.9 version complète le pavé est
parti 2/3 jours et il est revenu aujourd'hui !
comment désinstaller outlook 6 manuellement
merci de votre aide
gepo
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1734203
gepo2a a écrit...

sur la session de mon epouse apparait ce pave disant


Bonjour,

qu'outlook
n'avait pu démarrer l'application n'a pu initialiser le répertoire de
stockage etc... (elle n'utilisait pas outlook comme messagerie moi
oui ) nous sommes sur xp et wanadoo . j'ai essayé de désinstaller
outlook apres sauvegarde de mes messages et adresses rien à faire les
fichiers se remettent en place aussi vite .
j'ai désinstalle nero 7.1 demo en laissant 7.9 version complète le
pavé est parti 2/3 jours et il est revenu aujourd'hui !
comment désinstaller outlook 6 manuellement


C'est Nero7, plus précisément NMindexStoreSVR.exe, qui met le souk. C'est de
ce côté-là qu'il faut faire quelque chose.

Cet avertissement n'a en fait rien à voir avec OE. Casser le thermomètre ne
fait pas tomber la fièvre.

merci de votre aide


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Publicité
Poster une réponse
Anonyme