Pb affichage images dans message sous Outlook 2007

Le
Emmanuel
Bonjour,

J'ai un problème avec Outlook 2007 (sous Vista 32b) :
Je n'arrive plus à voir les images des mails que je reçois
(les images des newsletter par exemple, qui pointent vers un lien
http).

Il affiche une croix rouge à la place de l'image, au clic droit pas de
ligne pour télécharger l'image manuellement.
Dans les options Centre de gestion de la confidentialité, la case "Ne
pas télécharger" n'est pas connectée pourtant

Je ne comprend pas ce qui se passe : cela est apparu d'un coup il y a
quelques jours sans que je n'ai fais de modif particulières.

Cela se produit pour plusieurs comptes, dans plusieurs fichiers pst,
et cela se produit aussi sur les anciens mails déjà reçus (et qui
s'affichaient bien il y a quelques jours).

Quelqu'un a déjà vu ça ? quelqu'un a une piste ?

Merci !


Emmanuel.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #20624521
Salut,


Les images non visibles peuvent résulter d'un engorgement du TIF. Dans IE [Outils] ==>
[Options] ==> onglet[Avancé] tu choisis {vider le dossier internet temporaire lorsque le
navigateur est fermé}
Sinon, si ce sont des images liées essaye aussi de redéfinir dans [programme par défaut]
ton navigateur par défaut, ton lecteur de news par défaut et ta messagerie par défaut.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

Un lien pour s'abonner à des groupe de discussions sur W7, sur Office 2010 et sur IE 8:
http://w7ng.wordpress.com/

La fé sens òbras, mòrta es.


"Emmanuel" groupe de discussion : 4b0af2c0$0$30369$
Bonjour,

J'ai un problème avec Outlook 2007 (sous Vista 32b) :
Je n'arrive plus à voir les images des mails que je reçois
(les images des newsletter par exemple, qui pointent vers un lien http).

Il affiche une croix rouge à la place de l'image, au clic droit pas de ligne pour
télécharger l'image manuellement.
Dans les options Centre de gestion de la confidentialité, la case "Ne pas télécharger"
n'est pas connectée pourtant...

Je ne comprend pas ce qui se passe : cela est apparu d'un coup il y a quelques jours
sans que je n'ai fais de modif particulières.

Cela se produit pour plusieurs comptes, dans plusieurs fichiers pst,
et cela se produit aussi sur les anciens mails déjà reçus (et qui s'affichaient bien il
y a quelques jours).

Quelqu'un a déjà vu ça ? quelqu'un a une piste ?

Merci !


Emmanuel.




Emmanuel
Le #20625701
Le Claude a couché sur son écran :
Salut,


Les images non visibles peuvent résulter d'un engorgement du TIF. Dans IE
[Outils] ==> [Options] ==> onglet[Avancé] tu choisis {vider le dossier
internet temporaire lorsque le navigateur est fermé}
Sinon, si ce sont des images liées essaye aussi de redéfinir dans [programme
par défaut] ton navigateur par défaut, ton lecteur de news par défaut et ta
messagerie par défaut.



Merci pour la réponse : en fait le problème a disparu maintenant..
J'ai coché la case pour "ne pas afficher les images", redémarré
complètement, puis relance d'Outlook.
Les images ne s'affichaient pas (normal) avec le message
d'avertissement
lié à l'option cochée : j'ai remodifié le réglage pour réafficher les
images. Reboot complet et...
... ça fonctionne !

Bizarre.... mais bon résolu pour l'instant.

Merci pour les pistes.

Emmanuel.
Publicité
Poster une réponse
Anonyme